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Safety Advice

Waters instruments display hazard symbols designed to alert you to the hidden dangers of operating and 
maintaining the instruments. Their corresponding user guides include those symbols, accompanying them with text 
statements describing the hazards and telling you how to avoid them. The safety symbols and statements that apply 
to the entire line of Waters products appears below.

Warning symbols

Warning symbols alert you to the risk of death, injury, or seriously adverse physiological reactions associated with 
an instrument’s use or misuse. Heed all warnings when you install, repair, and operate Waters instruments. Waters 
assumes no liability for the failure of those who install, repair, or operate its instruments to comply with any safety 
precaution.

Task-specific hazard warnings

The following warning symbols alert you to risks that can arise when you operate or maintain an instrument or 
instrument component. Such risks include burn injuries, electric shocks, ultraviolet radiation exposures, and others. 

The text accompanying the following symbols appears in parenthesis because when the following symbols appear in 
a manual’s narratives or procedures, their accompanying text identifies the specific risk and explains how to avoid it. 

Warning: (General risk of danger. When this symbol appears on an instrument, consult the instrument’s 
user documentation for important safety-related information before you use the instrument)

Warning: (Risk of burn injury from contacting hot surfaces)

Warning: (Risk of electric shock)

Warning: (Risk of fire)

Warning: (Risk of needle puncture)

Warning: (Risk of injury caused by moving machinery)

Warning: (Risk of exposure to ultraviolet radiation)

Warning: (Risk of contacting corrosive substances)

Warning: (Risk of personal contamination with a toxic substance)

Warning: (Risk of personal exposure to laser radiation)

Page 2 of 141Welcome to the SYNAPT G2-Si HDMS Online Information System

1/8/2024



Warning: (Risk of exposure to biological agents that can pose a serious health threat)

Warning: (Risk of crushing. Tipping hazard. Maximum weight as indicated.)

Warnings that apply to particular instruments, instrument components, and sample 
types

The following warnings can appear in the user manuals of particular instruments and on labels affixed to them or 
their component parts.

Burst warning

This warning applies to Waters instruments fitted with nonmetallic tubing.

Warning: Pressurized nonmetallic, or polymer, tubing can burst. Observe these precautions when working 
around such tubing:

• Wear eye protection.

• Extinguish all nearby flames.

• Do not use tubing that is, or has been, stressed or kinked.

• Do not expose nonmetallic tubing to incompatible compounds like tetrahydrofuran (THF) and nitric or
sulfuric acids.

• Be aware that some compounds, like methylene chloride and dimethyl sulfoxide, can cause nonmetallic
tubing to swell, which significantly reduces the pressure at which the tubing can rupture.

Mass spectrometer flammable solvents warning

This warning applies to instruments operated with flammable solvents.

Warning:Where significant quantities of flammable solvents are involved, a continuous flow of nitrogen 
into the ion source is required to prevent possible ignition in that enclosed space. 

Ensure that the nitrogen supply pressure never falls below 400 kPa (4 bar, 58 psi) during an analysis 
in which flammable solvents are used. Also ensure a gas-fail connection is connected to the HPLC 
system so that the LC solvent flow stops if the nitrogen supply fails.

Mass spectrometer shock hazard

This warning applies to certain instruments when they are in Operate mode.

Biohazard warning

This warning applies to Waters instruments that can be used to process material that might contain biohazards: 
substances that contain biological agents capable of producing harmful effects in humans.

Warning:Waters instruments and software can be used to analyze or process potentially infectious 
human-sourced products, inactivated microorganisms, and other biological materials. To avoid infection 
with these agents, assume that all biological fluids are infectious, observe Good Laboratory Practices and, 
consult your organization’s biohazard safety representative regarding their proper use and handling. 
Specific precautions appear in the latest edition of the US National Institutes of Health (NIH) publication, 
Biosafety in Microbiological and Biomedical Laboratories.
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Chemical hazard warning

This warning applies to Waters instruments that can process corrosive, toxic, flammable, or other types of 
hazardous material.

Warning: Waters instruments can be used to analyze or process potentially hazardous 
substances. To avoid injury with any of these materials, familiarize yourself with the 
materials and their hazards, observe Good Laboratory Practices (GLP), and consult 
your organization’s safety representative regarding proper use and handling. 
Guidelines are provided in the latest edition of the National Research Council's 
publication, Prudent Practices in the Laboratory: Handling and Disposal of Chemicals.

Warnings that apply to all Waters instruments

Warning: To avoid electric shock, when the safety protection of an instrument has been compromised in 
any way (which would include damage sustained to its protective covers), disconnect the instrument from 
all power sources, and secure it against unintended operation.

Warning: To avoid electric shock, disconnect the instrument from all power sources before servicing it.

Warning: To protect against fire, replace open or otherwise defective fuses with fuses of the same type 
and rating.

Warning: If an instrument or component is operated in a manner not specified by its manufacturer, safety 
protection can be impaired.

Warning: To avoid electric shock, when the safety protection of an instrument has been compromised in 
any way (which would include damage sustained to its protective covers), disconnect the instrument from 
all power sources, and secure it against unintended operation.

Warning: To avoid electric shock, disconnect the instrument from all power sources before servicing it.

Warning: To protect against fire, replace open or otherwise defective fuses with fuses of the same type 
and rating.

Caution symbol

The caution symbol signifies that an instrument’s use or misuse can damage the instrument or compromise a 
sample’s integrity. The following symbol and its associated statement are typical of the kind that alert you to the 
risk of damaging the instrument or sample.

Notice: To prevent static charges and resultant circuit damage, do not remove the covers that protect 
integrated circuit chips.

Introducing the (Undefined variable: MyVariables.Product_Name_i)
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The (Undefined variable: MyVariables.Product_Name_i) is a hybrid quadrupole, time-of-flight (TOF), orthogonal 
acceleration, mass spectrometer that delivers routine high-resolution, exact mass measurement over a wide range 
of experimental options. SYNAPT G2-Si provides an operating mode in which ion mobility separations are either 
enabled (HDMS mode) or disabled (Tof mode).

The source regions consists of a dual-orthogonal 'Z-spray' ion extraction geometry and off-axis 'Stepwave' ion 
transfer optics to maximize the efficiency of ion extraction and transfer from the ionisation source to the quadrupole 
and Triwave ion optics.

Triwave is the enabling technology within the SYNAPT G2-Si HDMS System. Three T-Wave ion guides are employed, 

allowing ions to be trapped, separated based on their mobility, and transferred to the Quantitative Tof (QuanTofTM) 
analyzer for high-resolution mass analysis. The innovative configuration of the Triwave ensures the introduction of 
IMS is not made at the expense of sensitivity. Enhanced ion mobility resolution has been achieved through increased 
pressure (with the use of a novel Helium filled entry cell in the IMS T-Wave), increased length of the IMS T-Wave 
and increased frequency/amplitude of the T-wave operation. The TRAP and TRANSFER T-Wave regions can also be 
used as collision cells, and in combination with ion mobility separations, can provide a unique route to more 
comprehensive structural characterization.

QuanTof is the enabling next- generation TOF analyzer of SYNAPT G2-Si. QuanTof’s high field pusher and dual-stage 
reflectron, incorporating high transmission parallel wire grids, reduce ion turnaround times due to pre-push kinetic 
energy spread and improve focusing of high-energy ions, respectively. High resolution and exact mass measurement 
is delivered at up to 30 spectra/sec in Tof mode and up to 10 spectra/sec in HDMS mode. The ion detection system 
combines an ultrafast electron multiplier and hybrid analog-to-digital conversion (ADC) detector electronics to 
provide high resolution and low noise at low ion currents, high quantitative performance and exact mass at high ion 
currents, all at the elevated data acquisition rates of ion mobility analyses (the integrated IMS-Tof acquisition 
delivers the equivalent of 10 x 200 spectra/sec). The hybrid ADC system comprises an 8-bit ADC sampling at 3 GHz 
feeding to a field-programmable gate array (FPGA) for signal processing, and subsequently to a block of memory for 
accumulating the 200 sequential mass spectra that form the mobility arrival time spectrum.

SYNAPT G2-Si incorporates new or enhanced data acquisition techniques and processing workflows for untargeted or 
targeted applications - from discovery and quantitation, to screening, imaging and compound characterisation.
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Ionization options

The instrument's sources, except for NanoFlow and ionKey sources, are designed for the high flow rates that UPLC 
use requires. The following table describes source options. Note that multi-mode ionization in a single run is possible 
using UNIFI software. The NanoFlow and ionKey sources are designed for the very low flow rates that a 
nanoACQUITY UPLC or ACQUITY UPLC M-Class system requires.

You can interchange sources without using tools. When you do so, the software automatically detects the new 
source.

Source options: Source Description

Electrospray (ESI) Ideal for ionic, polar, thermo labile compounds, or large biomolecules (m/z greater than 
1000) such as proteins, peptides and oligonucleotides. Atmospheric pressure chemical 
ionization (APCI) produces singly charged protonated or deprotonated molecules for a 
broad range of nonvolatile samples.

nanoLockSpray Allows electrospray ionization performed in the flow rate range of 5 to 1000 nL/min. For 
a given sample concentration, the ion currents for similar experiments approximate to 
those in normal flow rate electrospray. However, because sample consumption is greatly 
reduced, the sensitivity gains are significant when you adopt similar scan parameters

Combined electrospray 
and atmospheric 
pressure chemical 
ionization (ESCi)

The standard ESI probe is used in conjunction with a corona pin to allow alternating 
acquisition of ESI and APCI ionization data, facilitating high-throughput processing and 
wider compound coverage.

Atmospheric pressure 
chemical ionization 
(APCI) 

For applications similar to those that perform with ESCi. APCI uses an optional, dedicated 
APCI probe for efficient droplet evaporation.

Atmospheric solids 
analysis probe (ASAP) 

Facilitates rapid analysis of volatile and semivolatile compounds in solids, liquids, and 
polymers. It is particularly suited to analyzing low-polarity compounds.The ASAP directly 
replaces the electrospray or IonSABRE II probe in the instrument’s source housing and 
has no external gas or electrical connections.

Atmospheric Pressure 
Photo Ionization (APPI)

Uses photons generated by a discharge UV lamp (~10.2 eV) to produce sample ions 
from vaporized LC eluent. Direct photoionization of the sample molecule occurs when the 
photon energy exceeds the ionization potential of the sample molecule. The optional 
dual-mode (APPI/APCI) ionization source incorporates an APPI source enclosure used in 
conjunction with a standard APCI probe. You can operate the source in APPI, APCI, or 
dual-mode, which switches rapidly between ionization modes, facilitating high-
throughput analyses

Matrix-Assisted Laser 
Desorption Ionization 
(MALDI)

The optional (MALDI) interface enables rapid, tool-free switching between API and MALDI 
modes. A motorized stage moves the MALDI source into position.

ionKey M/S The Waters ionKey/MS system integrates micro-scale UPLC separation into the source of 
the mass spectrometer, combining the ACQUITY UPLC M-Class and the SYNAPT G2-Si. 
Powered by the iKey, this technology simplifies the implementation of micro-scale 
chromatography and analysis of limited-volume samples, with significant increases in 
sensitivity compared to 2.1 mm ID chromatography.

Desorption Electro-
Spary Ionisation 
(DESI)

The DESI ion source gives the full advantage of desorption electrospray ionisation 
technology.Equipped with a mechanism for automated sample positioning, it is designed 
for use with SYNAPT G2-Si mass spectrometers. The combination of theSYNAPT G2-Si 
and DESI ion source eliminates the need for complex and time consuming sample 
preparation. 
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Source options: Source Description

Rapid Evaporative 
Ionisation Mass 
Spectrometry (REIMS)

REIMS is a technique that allows for near real-time characterization of tissue. REIMS can 
be used to analyze the aerosol or “smoke” that is released during an electro-surgical 
dissection procedure.

REIMS when coupled with electro-surgery for the diagnosis of tissue samples is known as 
intelligent knife (iKnife).

What's new in this version

Enhancements introduced with this latest version of the SYNAPT G2-Si mainly concern introduction of a new ion 
source, thus extending the instrument's capabilities as follows:

Desorption Electrospray Ionisation (DESI) ion source

Desorption Electrospray ionization (DESI) is a pneumatically assisted electrospray technique in which a solvent 
mixture is directed toward a sample of interest and the resultant ions sampled directly, under ambient conditions, in 
the SYNAPT G2-Si.

The efficacy of DESI, as a direct-desorption technique, has been demonstrated in a wide range of applications, from 
explosives to proteomics.

Rapid Evaporative Ionisation Mass Spectrometry (REIMS) source

REIMS is a technique that allows for near real-time characterization of tissue. REIMS can be used to analyze the 
aerosol or “smoke” that is released during an electrosurgical dissection procedure.

REIMS when coupled with electro-surgery for the diagnosis of tissue samples is known as intelligent knife (iKnife).

◾ Introduction

Waters Corporation contact information

Technical support

If you have enhancement requests or technical questions regarding the use of any Waters Corporation product, 
contact us as follows: 

Internet The Waters Web site includes contact information for Waters locations worldwide. 

Visit www.waters.com

Telephone and fax From the USA or Canada, phone 800 252-HPLC, or fax 508 872 1990.

For other locations worldwide, phone and fax numbers appear in the Waters Web site.

Conventional mail Waters Corporation

34 Maple Street

Milford, MA 01757

USA

Your comments 
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We welcome your feedback on this online information system documentation or any other Waters Corporation 
product or document. We are also interested in your suggestions for any additional topics you want included in our 
product documentation. Please contact us at the following email address with your comments: 

Tech_Comm@waters.com 

◾ How to use this Online Information System

◾ Product documentation overview

Access spectrum tools

◾ Windows Desktop > Start > All Programs > MassLynx > Spectrum Tools

Two tools are provided with MassLynx but they are accessed separately as a Windows PC tool, not from the 
MassLynx application .

Mass Difference Calculator

To compare peak information obtained experimentally with standard reference peaks, use MassLynx's Mass 
Difference Calculator. The calculator calculates the mass difference between each reference peak and the nearest 
entry in the peak list, reporting the difference as the absolute error (mDa) or fractional error (ppm).

To start Mass Difference Calculator:

At the workstation Windows desktop, click Start > All Programs > MassLynx > Spectrum Tools > MassDiff.

Result: The calculator opens with a set of empty data grids.

To exit the calculator:

Click File > Exit.

ResCalc (Resolution Calculator)

You can examine spectral data in detail using ResCalc, the resolution calculator, which determines and reports the 
spectral resolution from spectra produced with MassLynx software.

ResCalc produces a report showing the resolution of the most intense peak displayed in a spectrum at FWHH (full-
width-half-height) intensity.

To start ResCalc:

Click Start > All Programs > MassLynx > Spectrum Tools > ResCalc.

Result: ResCalc opens with an empty screen.

To exit from ResCalc:

Click File > Exit.

Before you begin using the instrument

Waters designed the SYNAPT G2-Si instrument to be used as a research tool to deliver authenticated, exact-mass 
measurement. It is not for use in diagnostic procedures.

Requirements: The SYNAPT G2-Si has been configured for your application by the Waters installer.
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To prepare for data acquisition:

Before starting the instrument, you must complete the following tasks:

• Ensure that the instrument is pumped down (evacuated) and the ionization source for your application fitted.
See the Waters SYNAPT G2-Si Mass Spectrometry System Operator’s Overview and Maintenance Guide (part
number 715004102) on the SYNAPT G2-Si Documentation CD (part number 715004101).

• Visually inspect the ion probe position.

• Ensure that the wash bottle contains a sufficient volume of a suitable wash solution.

Tip: The composition of the wash solution is sample-dependent. However, for most applications, Waters
recommends an 80:20 methanol/water mixture.

• Ensure that your sample, lock-mass reference, and calibrant solutions are ready and mounted on the
instrument.

Recommendation: Use reservoir bottles in this order: A for sample, B for Lockmass reference, C for
calibrant.

Tip: Filter or centrifuge the sample solution to remove particulates before placing it in reservoir A, to avoid
blocking the transfer line.

• Ensure the waste line is correctly plumbed.

• Ensure the LC system is configured and ready to use.

• If your SYNAPT G2-Si is the MALDI version, ensure the front support legs are correctly adjusted. See the
Waters MALDI SYNAPT G2-Si Operator's Overview and Maintenance Guide.

◾ Start the instrument

◾ Shut down the instrument

◾ Prepare for use

Control fluidics and external devices

◾ MassLynx > MS Method > Method Events

Events can provide additional control over the onboard sample delivery (fluidics) system during a method. Events 
repeat for each sample and require a finite amount of time for completion.

Tip: To clarify the operation of an event, find it on the IntelliStart Fluidics console. With the exception of Event Out 
and Solvent Delay, the method events mirror the controls on the IntelliStart Fluidics console.

Requirement: To start using method events, select the "Enable method events" checkbox.

Events and their actions:

Event Actions Description

Event out 1 On | Off | Pulse | Toggle Controls the Event out 1 relay connection.

Event out 2 On | Off | Pulse | Toggle Controls the Event out 2 relay connection.

Infusion Start | Stop Controls syringe infusion from on-board solvent delivery system

Injection Injection Selects inlet injection as sample source
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Event Actions Description

Flow state LC | Combined | Infusion 
| Waste

Selects the position of the diverter valve.

Flow rate Numeric The desired rate in µL/min

Refill Refill Always | Refill Auto The Refill Always function refills at the start of every sample run

The Refill Auto function refills when the syringe empties. Refill Auto is 
the recommended setting.

Reservoir A | B | C | Wash The instrument reservoir selected for the given system.

Fill Volume Numeric The syringe fill volume, in increments of 50 µL.

Solvent 
Delay

Time A timed pause starting from the beginning of the acquisition to allow 
for sample retention times.

Example: Diverting solvent delay to waste

Diverting solvent delay to waste can reduce contamination from lighter molecules that can degrade mass 
spectrometer performance: for example, sodium salts in dirty analytes such as blood plasma, can circulate in the 
source and adversely affect results.

To divert solvent delay to waste:

1. Click MS Method , click Method Events .

2. Select the Enable checkbox.

3. Add events to the events table, and then specify values for Time, Event, Action and System.

Example event selections:

Option Description

Time Select your expected solvent delay, in minutes

Event Select Solvent Delay.

Action Select Waste.

System Select Sample.

4. Click OK.

5. To prevent unwanted heating while the solvent flow is directed waste, in the "Solvent Delay Options" box, set
the API probe temperature to 20°C.

6. Click OK.

◾ Prepare instrument for use

◾ Define Reference Compounds

Monitor and control solvent delivery

◾ MassLynx > MS Console >  SYNAPT G2-Si > Interactive Fluidics
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The IntelliStart Fluidics console consists of two areas described here:

• Monitoring and controlling sample flows

• Monitoring and controlling LockSpray flow

The buttons and selections described in this topic are also available from the Tune Window.

Warning: To avoid cuts from broken glass, injuries from falling objects, and exposure to toxic 
substances, never place solvent containers or other objects on the front covers, or on top of the 
SYNAPT G2-Si.

Monitoring and controlling sample flows

The IntelliStart Fluidics, solvent-delivery system consists of a multi-position selector valve with input connections 
from an infusion syringe and LC column. The system's output flows to the mass spectrometer's source (probe) and a 
waste line. You can monitor this system in real time on the IntelliStart Fluidics console.

The syringe infuses solutions at a controllable flow rate from one of three sample reservoirs A, B, C, or the wash 
reservoir. The syringe is a displacement type and therefore requires the wash solution for priming. The system 
primes the syringe automatically.

You can manually operate the solvent delivery system from the console, or automate it as part of an IntelliStart 
sequence or timed event in the MS instrument method. The console's Interactive Display tab provides a snapshot 
view of the system.

The recommended reservoir usage is as follows:

• A – Sample

• B – LockSpray reference

• C – Calibrant

Notice: To avoid damage, ensure that the wash reservoir contains a sufficient volume of a suitable wash 
solution.

Requirement: Ensure that reservoirs A, B, C, and the wash reservoir are filled with the appropriate volume of 
solution for your application. 
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Tip: The wash solution is sample-dependent. However, for most applications, Waters recommends 80:20 
methanol/water. 

To control the solvent delivery system from the console: 

1. Click Control .

2. Click the current flow rate and in the Set Flow Rate dialog box, enter a new flow rate.

3. Click the currently selected reservoir A, B, C, or wash.

4. In the Select Reservoir dialog box click A, B, C, or wash.

Tip: The system purges if the reservoir changes.

5. Click the currently selected valve position label.

6. In the Select Flow State dialog box select a flow state.

The system's diverter valve operates in the following flow states:

Flow states:

Flow 
state

Description

LC The flow goes from the LC to the mass spectrometer (that is, the syringe flow is diverted to 
the waste bottle).

Infusion The flow goes directly from the syringe to the mass spectrometer's probe, and the LC flow 
goes to the waste bottle.

Combined The syringe flow combines with the LC flow to the mass spectrometer's probe.

Waste All the flow (LC and syringe) goes to the waste bottle

7. Click    to start.

Result: The status display indicates the amount of fluid in the syringe and the amount of time left before the
syringe empties. When the syringe is empty, the system becomes idle.

8. Click  to refill the syringe or  to purge the system.

The Purge command flushes out the system with wash solution and then fills the syringe with the selected
sample.

Tip: Purge the infusion syringe whenever you replace a solution bottle. For a sample volume of 250 µL,
system purge uses a total volume of approximately 550 µL.

9. Click  to stop the current action.

Tip: Experienced users can also control the solvent delivery system from the Tune window.

To change the solvent delivery system illumination:

1. Click Control .

2. Click the current illumination.

Page 12 of 141Welcome to the SYNAPT G2-Si HDMS Online Information System

1/8/2024



3. In the dialog box, select the illumination from the list.

Option Description

Automatic illumination The reservoir in use is lit.

All on All reservoirs are lit.

All off No reservoirs are lit.

Back to top

Monitoring and controlling LockSpray flow

You can monitor the status of the lock-mass spray system from the IntelliStart fluidics console. The lock-mass 
system consists of a multi-position selector valve with input connections from the sample reservoirs and wash 
solution. The system's output goes to the mass spectrometer's LockSpray reference probe and a waste line. The 
system infuses solutions at a controllable flow rate from one of three sample reservoirs (A, B, C) or the wash 
reservoir.

Lock-mass information on the IntelliStart fluidics panel:

To control the solvent delivery system from the console:

Notice: To avoid damage, ensure that the wash reservoir contains a sufficient volume of a suitable wash 
solution.

Requirement: Ensure that reservoirs A, B, C, and the wash reservoir are filled with the appropriate volume of 
solution for your application. 

Tip: The wash solution is sample-dependent. However, for most applications, Waters recommends 80:20 
methanol/water. 

1. Click Control .

2. Click the flow rate.

3. In the Set Flow Rate dialog box, enter a new flow rate.

4. Click the currently selected reservoir: A, B, or C.

5. In the Select Reservoir dialog box click A, B, or C.

Tip: If the selected reservoir differs from the current reservoir, the system purges as the reservoir changes.

6. Click the currently selected valve position label.

7. In the Select Flow State dialog box, select one of these flow states:

Selector valve flow state Description

Infusion The flow is direct from the reservoir to the LockSpray probe
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Selector valve flow state Description

Waste All the flow goes to the waste bottle

8. Click   to start.

Result: The status display indicates the amount of fluid in the syringe and the amount of time remaining
before the syringe empties. When the syringe is empty, the system becomes idle.

9. Click  to refill the syringe or  to purge the system.

Tip: The fill volume for the LockSpray is fixed at 500 µL.

10. Click  to stop the current action.

Prepare the instrument for use

◾ MassLynx > MS Console > Instruments: SYNAPT G2-Si

Perform the following tasks to prepare the SYNAPT G2-Si for use. 

Requirement: The instrument is configured for your application.

To prepare for data acquisition:

1. In the MassLynkx opening window, click MS Console

2. Confirm that the Power and Status LEDs are showing green.

3. In left hand pane tree structure, select Instruments >SYNAPT G2-Si > Intellistart

4. In the Configure menu click Normal mode.
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5. Select Detector Check, click Start , and run the wizard.

Tip: The detector requires checking only periodically. If the check fails, run Detector Setup (see Related
Topics).

6. Select a calibration by selecting Use Calibration Profile, clicking . 

7. In the wizard, select an active calibration profile from among those configured for the instrument.

8. Check the calibration by selecting Calibration Check, clicking , and following the wizard.

Recommendation: Check your calibration regularly and in particular, after performing these tasks:

• Cleaning

• Maintenance

• A change in TOF mass range

Tip: A change of mass range can also require a corresponding change of calibration.

If the calibration check fails, then calibrate the instrument to correct it.

9. Check the lock-mass intensity by selecting lock-mass Check, clicking , and running the wizard.

Tip: The lock-mass signal intensity and infusion flow rate required to achieve good stability depend on these
conditions:

• Desolvation temperature

• Gas flow

• LC flow rate
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• Solvent composition

Check the lock-mass setup specifying MS source conditions that mimic those used in the analysis. That is,
with LC flow and, ideally, a flow rate and solvent composition at the midpoint of their gradient.

10. Check the LCMS system by selecting LCMS System Check, clicking , and running the wizard.

11. Select a system check type from the list.

12. Enter the reservoir bottle designation (that is, the position in the Auto sampler) of your sample and pre-run
sample.

13. To run the check immediately, click Start .

Provided the checks are successful, the SYNAPT G2-Si is ready to run your analysis.

◾ Calibration, Lockspray or LC system failure

◾ Configure a lock-mass for mass accuracy

◾ Check detector condition

Schedule LCMS system Checks

◾ MassLynx > MS Console > Instrument > Intellistart

During a system check, MassLynx acquires data from an LC injection and compares the results with the value of 
acceptance parameters including retention time, peak area, peak height, peak width and the signal to noise ratio.

You can use IntelliStart to run regular tests to verify the performance of the LCMS system. You can activate an 
LCMS system check in two ways:

• Manually, from the console

• Automatically, according to a scheduled time and date

To enable operators to run LCMS system checks, you can save defined configurations for manual use later.

The OpenLynx Application Manager processes multiple injections and reports measurements for each specified 
parameter in all repeat analyses. If results fall within tolerances that you define, the LCMS system is ready to use.

The LCMS system check results are logged via the console, but they can appear in a printed report. The raw data 
and OpenLynx browser report are also stored for records.

Requirement: For the LCMS system check to work, OpenLynx must be installed with the MassLynx software (it is 
normally installed by default). If OpenLynx is not installed, rerun the installation DVD, click Modify, and select 
OpenLynx when prompted.

Before running a system check, you need a suitable tune file, method file, and inlet file. IntelliStart reads the tune, 
inlet, and method files from the Acqudb folder of the LCMS System Check project (SystemQC.pro). You must create 
an inlet file independently using the MassLynx Inlet Editor.

To set up a system check:

1. In the MassLynx Instruments window click MS Console .

2. In the left pane directory structure select Instruments > SYNAPT G2-Si> Intellistart.
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3. Select LCMS System Check, and click Start .

Tip: This IntelliStart option is available in normal mode. If you cannot see the option, click Configure >
Normal mode.

4. In the IntelliStart Setup window, LCMS System Check tab, click "Switch to advanced mode".

5. On the LCMS System Check tab, enter the number of pre-run and run injections, the reservoir bottle
designation (position in the Autosampler of your sample), and the injection volume.

Tip: A pre-run sample cleans and stabilizes the system. You need not perform a pre-run prior to a run (pre-
run sample injections are not included in the calculated results).

Recommendation: Make a minimum of three injections for tests where standard deviation calculations are
required. If you select a single injection, acceptance parameters based on standard deviation are unavailable.

6. In the Method box, specify a tune file, inlet file, and MS file, or use the browse button to select a file.

7. Select the check boxes for the LC acceptance criteria you want to enable, and enter acceptance parameters
for these the criteria:

LC acceptance parameters:

Parameter Description

Retention 
Time

Enter the expected retention time in the Set Point box, and enter the tolerance in the 
Tolerance box. If the peak top falls outside the range for any samples, the test results in a 
failure.

If you select three or more injections, the variation in retention time is calculated as the 
standard deviation (SD). Select the SD check box, and enter a tolerance above which the 
test results in a failure.

Peak Area Enter the expected peak area in the Set Point box, and enter the tolerance in the Tolerance 
box. If the peak area falls outside the range for any sample, the test results in a failure.

If you select three or more injections, the variation in peak area is calculated by relative 
standard deviation (%RSD) = (standard deviation/mean area)×100%. Select the %RSD 
check box, and enter a tolerance above which the test results in a failure.

Peak Height Enter the expected peak height in the Set Point box, and enter the tolerance in the Tolerance 
box. If the peak height falls outside the range for any sample, the test results in a failure.

The variation in peak height is calculated by relative standard deviation (%RSD) = (standard 
deviation/mean area)×100%. Enter a tolerance in %RSD above which the test results in a 
failure.

Peak Width Enter the expected peak width in the Set Point box, and enter the tolerance in the Tolerance 
box. If the peak width falls outside the range for any sample, the test results in a failure.

Signal/Noise In the Signal/Noise box enter the signal (peak height)-to-noise ratio below which the test 
results in a failure.

In the Noise Range box, enter the range in retention time window over which the noise 
should be calculated.

Select the method by which the noise is calculated: RMS or Peak-to-Peak

Tip: To determine suitable acceptance criteria, run an injection of your LCMS System sample, and review the 
chromatogram in MassLynx software.

8. Set your MS Acceptance Criteria with an expected Mass peak from your sample and specify an acceptable
tolerance for your purposes in ppm or mDa.
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9. Click Set Schedule, and choose Off, Daily, or Weekly. For Weekly, select the required days of the week.

10. Select Print Report, if you want a printed report of the results.

Tip: When you make changes, the Save As button, in the top, right-hand portion of the tab becomes active.

11. Click Save As, type a name for the system check type, and click Save.

12. Click Start, to run the system check immediately, or click OK, to close the dialog box, and run the LCMS
system check according to your schedule.

Result: The status bar at the bottom of the IntelliStart window reports the progress of the system check.

Resolving system check failure

If the system check process fails, IntelliStart displays a warning light and the system becomes unavailable for use.

Click Resolve to clear the system check error and put the instrument back into a state ready for data acquisition.

The calculations do not include injections where no peak was found. For example, if only 8 of 10 injections detect 
peaks, the test results are based on 8 values rather than 10. However, the system check process is marked as failed 
because of the missing peaks. Investigate the cause of the system check failure, and run the system check again 
before proceeding with other analyses.

◾ Prepare the instrument for use

◾ Troubleshoot the instrument

Schedule LS MS system checks

◾ MassLynx > MS Console > Instruments: SYNAPT G2-Si > Intellistart

During a system check, MassLynx acquires data from an LC injection and compares the results with the value of 
acceptance parameters including retention time, peak area, peak height, peak width and the signal to noise ratio.

You can use IntelliStart to run regular tests to verify the performance of the LCMS system. You can activate an 
LCMS system check in two ways:

• Manually, from the console

• Automatically, according to a scheduled time and date

To enable operators to run LCMS system checks, you can save defined configurations for manual use later.

The OpenLynx Application Manager processes multiple injections and reports measurements for each specified 
parameter in all repeat analyses. If results fall within tolerances that you define, the LCMS system is ready to use.

The LCMS system check results are logged via the console, but they can appear in a printed report. The raw data 
and OpenLynx browser report are also stored for records.

Requirement: For the LCMS system check to work, OpenLynx must be installed with the MassLynx software (it is 
normally installed by default). If OpenLynx is not installed, rerun the installation DVD, click Modify, and select 
OpenLynx when prompted.

Before running a system check, you need a suitable tune file, method file, and inlet file. IntelliStart reads the tune, 
inlet, and method files from the Acqudb folder of the LCMS System Check project (SystemQC.pro). You must create 
an inlet file independently using the MassLynx Inlet Editor.
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To set up a system check:

1. In the MassLynx Instruments window click MS Console .

2. In the left pane directory structure select Instruments > SYNAPT G2-Si > Intellistart.

3. Select LCMS System Check, and click Start .

Tip: This IntelliStart option is available in normal mode. If you cannot see the option, click Configure >
Normal mode.

4. In the IntelliStart Setup window, LCMS System Check tab, click "Switch to advanced mode".

5. On the LCMS System Check tab, enter the number of pre-run and run injections, the reservoir bottle
designation (position in the Autosampler of your sample), and the injection volume.

Tip: A pre-run sample cleans and stabilizes the system. You need not perform a pre-run prior to a run (pre-
run sample injections are not included in the calculated results).

Recommendation: Make a minimum of three injections for tests where standard deviation calculations are
required. If you select a single injection, acceptance parameters based on standard deviation are unavailable.

6. In the Method box, specify a tune file, inlet file, and MS file, or use the browse button to select a file.

7. Select the check boxes for the LC acceptance criteria you want to enable, and enter acceptance parameters
for these the criteria:

LC acceptance parameters:

Parameter Description

Retention 
Time

Enter the expected retention time in the Set Point box, and enter the tolerance in the 
Tolerance box. If the peak top falls outside the range for any samples, the test results in a 
failure.

If you select three or more injections, the variation in retention time is calculated as the 
standard deviation (SD). Select the SD check box, and enter a tolerance above which the 
test results in a failure.

Peak Area Enter the expected peak area in the Set Point box, and enter the tolerance in the Tolerance 
box. If the peak area falls outside the range for any sample, the test results in a failure.

If you select three or more injections, the variation in peak area is calculated by relative 
standard deviation (%RSD) = (standard deviation/mean area)×100%. Select the %RSD 
check box, and enter a tolerance above which the test results in a failure.

Peak Height Enter the expected peak height in the Set Point box, and enter the tolerance in the Tolerance 
box. If the peak height falls outside the range for any sample, the test results in a failure.

The variation in peak height is calculated by relative standard deviation (%RSD) = (standard 
deviation/mean area)×100%. Enter a tolerance in %RSD above which the test results in a 
failure.

Peak Width Enter the expected peak width in the Set Point box, and enter the tolerance in the Tolerance 
box. If the peak width falls outside the range for any sample, the test results in a failure.

Signal/Noise In the Signal/Noise box enter the signal (peak height)-to-noise ratio below which the test 
results in a failure.

In the Noise Range box, enter the range in retention time window over which the noise 
should be calculated.

Select the method by which the noise is calculated: RMS or Peak-to-Peak
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Tip: To determine suitable acceptance criteria, run an injection of your LCMS System sample, and review the 
chromatogram in MassLynx software.

8. Set your MS Acceptance Criteria with an expected Mass peak from your sample and specify an acceptable
tolerance for your purposes in ppm or mDa.

9. Click Set Schedule, and choose Off, Daily, or Weekly. For Weekly, select the required days of the week.

10. Select Print Report, if you want a printed report of the results.

Tip: When you make changes, the Save As button, in the top, right-hand portion of the tab becomes active.

11. Click Save As, type a name for the system check type, and click Save.

12. Click Start, to run the system check immediately, or click OK, to close the dialog box, and run the LCMS
system check according to your schedule.

Result: The status bar at the bottom of the IntelliStart window reports the progress of the system check.

Resolving system check failure

If the system check process fails, IntelliStart displays a warning light and the system becomes unavailable for use.

Click Resolve to clear the system check error and put the instrument back into a state ready for data acquisition.

The calculations do not include injections where no peak was found. For example, if only 8 of 10 injections detect 
peaks, the test results are based on 8 values rather than 10. However, the system check process is marked as failed 
because of the missing peaks. Investigate the cause of the system check failure, and run the system check again 
before proceeding with other analyses.

◾ Prepare the instrument for use

◾ Troubleshoot the instrument

Starting and stopping the instrument

◾ MassLynx > MS Console > Instruments: > SYNAPT G2-Si Operate

This topic describes the conditions required to start the SYNAPT G2-Si HDMS SYNAPT G2-Si. When you are not using 
the instrument, to conserve energy and reduce nitrogen consumption, stop the LC flow, and setting the instrument 
to Source Standby. 

To start the SYNAPT G2-Si:

The procedure for starting the SYNAPT G2-Si depends on the instrument's initial state.

Instrument state Starting procedure
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Instrument state Starting procedure

Powered-off Starting the Instrument

1. Start the host (Work station) PC, wait for it to finish booting, and log in.

2. Power-on the instrument.

Turning instrument power on (with ACQUITY UPLC)

Notice: The ACQUITY UPLC module that contains the Ethernet switch 
must be turned on first to allow communications to be established.

1. Turn on power to the ACQUITY module containing the Ethernet switch (for
example the high temperature heater/cooler or the column manager).

2. Use the breakers at the rear of the instrument to switch on power to the
instrument.

3. Check the instrument side panel illumination LED panel turns white.

4. Switch on power to the binary solvent manager.

5. Switch on power to any additional UPLC modules.

6. Allow up to three minutes for the EPC to boot successfully.

Turning instrument power on (with nanoACQUITY UPLC)

1. Turn on power to the Ethernet switch.

2. Use the breakers at the rear of the instrument to switch on power to the
instrument.

3. Check the instrument illumination LED panel turns white.

4. Switch on power to the binary solvent manager (if not already on).

5. Switch on power to any additional UPLC modules.

6. Allow up to three minutes for the EPC to boot successfully.

Starting the instrument (continued)

3. Start the MassLynx software.

4. Click MS Console

5. In the Console window, click Operate .

6. Depending on how long the instrument has been idle and in a vented
state, it can require more than 24 hours to achieve sufficient vacuum.

Powered-on, but vented 
1. Click . 

2. Wait for the instrument to become ready.

Depending on how long the instrument has been resting in a vented state, it 
can require more than 24 hours to achieve sufficient vacuum. 

Instrument pumped down 
(evacuated) and in Standby 
mode 

1. Click . 

2. Wait 1 hour for the high voltages to stabilize and source temperatures to
reach equilibrium.

Instrument in Source Standby 
mode 1. Click . 

2. Wait 30 minutes for source temperatures to reach equilibrium.

Result: After you click , these events take place:
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• The Operate icon flashes red.

• Pumping down (evacuation) commences.

• The API and collision gas start.

• Eventually, the Operate icon changes to green, and the instrument is ready for use.

Stop the instrument by selecting Standby status

When you are not using the instrument, to conserve energy and reduce nitrogen consumption, stop the LC flow, and 
put the instrument in Source Standby mode.

1. In the Instrument window select MS Tune .

2. Click Source Standby .

Result: These things happen when you click Source Standby:

• The high voltage in the source switches off.

• The sample flow is diverted to waste.

• The probe heater switches off.

• The ion block heater continues to operate.

• Source gases switch off.

Warning: To avoid burn injuries, exposure to biohazards, or toxic substances, see the SYNAPT G2-Si
Operator's Overview and Maintenance Guide before carrying out any physical operations on the source.

◾ Vent and shut down

◾ Prepare the for use

◾ Acquire data

Vent and shutdown the instrument

◾ MassLynx > MS Tune > Tune Window

Venting and shutting down the SYNAPT G2-Si is an advanced/service user level task. Attempt this operation only if 
you understand its consequences. For further details, including procedures for restarting the instrument, see the 
SYNAPT G2-Si Operator's Overview and Maintenance Guide.

When it is not operating, allow the SYNAPT G2-Si to remain in Source Standby mode (see Related Topics). When it 
is necessary to completely switch off the instrument, vent it before disconnecting the power.

To vent the instrument:

1. If the instrument is in Operate mode, click Source Standby .

2. From the Tune window menu, click Vacuum > Vent.

When a pump or vent command is issued, status of the operation is shown.
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To shut down the mass spectrometer:

Warning: To avoid electric shock, disconnect the power cable from the instrument's rear panel.

Disconnect the power cable from the electrical outlet.

◾ Startup the SYNAPT G2-Si

Calibrating the DESI zero position

◾ MassLynx> Instrument > MS Tune >DESI

All calculations for the automated DESI imaging are carried out based on a universal zero position.

Because the home position of the stage does not reflect the position of the sprayer, and therefore the analysis point 
on the surface, it is necessary to create a X-Y start point within MassLynx.

The start point is taken as the top left corner of a glass slide placed on the stage, into slot A. 

Tip: To ease setting up the X-Y start point, a dot of red ink from the Sharpie® marker-pen provided in the 
installation kit, can be placed on the upper, left corner, of the glass slide before putting the slide into slot A.

1. On the tune page, click DESI source control.
2. Make sure the device status shows connected, if not, click connect device.
3. Click move to point.
4. Make sure that the sprayer is sampling the top left corner of the slide in slot A

Tip: If a dot of red ink from the Sharpie® marker-pen has been placed in the upper, left corner, an intense peak of 
m/z 433 in positive ion mode should be seen.

5. Make sure the sprayer is in its correct position. if not, alter the slot-start point X-Y and press move to point.
6. Make sure the device status shows connected, if not, click connect device.
7. Repeat step 6 as required.

Tip: The DESI spray position is now set and ready for automated image definition through HDI software.

◾ Defining a DESI imaging experiment

◾ Selecting the DESI source

◾ Acquire with DESI

◾ Calibrate with DESI

Defining a DESI imaging experiment

◾ HDI imaging> HDI software

You use HDI software to configure the DESI sample plate by positioning the tip of the DESI spray head above the 
plate. The tip of the DESI spray head must be accurately positioned above the plate and the start point parameters 
saved. And changes made to the angle of spray will also change the tip position.

You can export the HDI configuration to MassLynx software, for use in experiments.
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HDI Imaging

Applying reference points

1. Open the HDI software.

2. On the Acquire page, click the Pattern tab.

3. Click create new plate

4. From the image file, select a saved plate.

5. Select the DESI sample source.

6. Select the appropriate slide from the holder.

7. Select the appropriate plate type.

8. Click next.

9. Select the four corners of the slide to establish reference points on the slide image.

10. Click next

11. Preview the slide.

12. Click finish.

• Recommendation: Use the default pixel sizes.

14. Select the pixel sizes, if necessary.

• Recommendation: Tick use single value for x and y pixels.

16. Select the rate and scan times, if necessary.

17. On the Acquire page, click Acquire.

18. Select the appropriate target instrument type.

19. Select the experiment as required.

20. In the active window, select an area of interest using the rectangle tool.

21. On the Acquire page, select the Process tab and make sure that the processing paramaters are correct.

22. Save the metafile as a .pdm file.

23. Use the MassLynx button in the toolbar and export the software to MassLynx.

◾ Calibrate with DESI

◾ Acquire with DESI

◾ Selecting the DESI source

◾ Calibrating the DESI zero position

Selecting the DESI source
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◾ MassLynx> Instrument > MS Tune >DESI

Before you can access the DESI source via MassLynx, you must first install the source on the instrument. See the 
DESI Operator's Guide (P/N 715004701) for details.

Selecting the DESI source

Requirement: The DESI source page controls the DESI control box. The USB cable from the DESI control box must 
be installed on the PC.

The axis parameters are set up in the topic, Configure the DESI sample plate.

Requirement:The tip of the DESI spray head must be accurately positioned above the plate and the start point 
parameters saved. And changes made to the angle of spray will also change the tip position.

1. In the Tune window, click Source > DESI.
2. In the DESI window, select the DESI Source Control.
3. Select the Desi motion parameters
4. Verify and adjust, as necessary, the axis parameters and the general parameters.
5. Select OK.

◾ Defining a DESI imaging experiment

◾ Calibrate with DESI

◾ Acquire with DESI

◾ Calibrating the DESI zero position

Operate the Maldi source

◾ MassLynx> Instrument > MS Tune > Source > MALDI

Before you can access the MALDI source through MassLynx, you must first physically install the source on the 
instrument. See the MALDI SYNAPT G2-Si Operator's Overview and Maintenance Guide for details.

Selecting the MALDI source

In the Tune window, click Source > MALDI 

Result: The MALDI source page is displayed.

Requirement: The source activation cable must be connected before you can access the MALDI source page.

In addition to the tasks you can perform for a regular (non MALDI) SYNAPT G2-Si, you can also perform these 
additional functions from the MALDI source page:

• Load sample plates and select sample wells.

• Display a camera image of the sample.

• Fire the laser and optimize the spectrum.

• Save and recall settings for use with different samples.

• Set parameters on the MALDI source page.

Tip: Once installed, you can put the MALDI source into Standby and Operate modes, as with any other instrument 
source.
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Using the camera viewer

Use the camera to view the sample plate in position. The camera image of the selected sample well shows cross 
hairs indicating the firing point. You can see the point at which the laser fired on the sample as a bare patch, 
indicating that the sample was consumed.

The MALDI camera viewer:

To operate the camera:

1. Click  to open the camera viewer.

2. Click the status bar to toggle between Live Image and Static Image modes.

3. To move the camera position, click the status bar to select Live Image mode, and then click and drag on the
camera image.

Rule: In Static Image mode, you can move the cross hairs by clicking in the image. In Live Image mode, you 
cannot move the cross hairs.

You can also save a still image of the camera display by clicking the disc icon in the toolbar.

See also: MALDI Imaging online Help for information on aligning the camera image and aligning the laser and 
sample well.

Aligning the camera image with the laser position

When you fire the laser, the laser spot is not always perfectly aligned with the cross hairs. You can correct the 
misalignment from the camera viewer.

To align the camera image with the laser position:

1. In the camera viewer, click the status bar to select Live Image mode.

2. Move the camera position to view a prepared sample well.

3. In the Tune window, click .
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Tip: Do not move the laser until enough material is removed from the sample plate so that you can see a 
laser spot.

4. Click the status bar to change the camera status to Static Image mode.

5. Click on the laser spot in the camera image to move the camera cross hairs to the correct position.

6. When the laser and cross hair positions are satisfactorily aligned with each other, click in the status bar to
toggle back to Live Image mode.

Result: The camera software stores the cross hair position.

Aligning the camera image and the sample well

After you align the camera cross hairs to indicate the laser firing position, the center of the sample well does not 
always align with the camera cross hairs. You can align the sample well position relative to the camera image from 
the Tune window.

To realign the camera image with the sample well position:

1. From the Tune window, Click MALDI > Source Settings > Password

2. Type "access", and then click Apply.

3. In the Source Settings dialog box, click Sample Plate, and select Nudge Using Cross hairs.

Result: The plate moves to sample well A1.

4. Adjust the sample plate cross hairs until the center of the sample well aligns with the camera cross hairs.

5. Click  to store the current alignment.

6. Repeat steps 3 and 4 until the sample well center and the laser firing mark align satisfactorily.

7. Click  to accept the current alignment.

Result: The plate re indexes and moves to sample A1 using the latest alignment settings.

◾ Calibrate using a MALDI source

◾ Create methods for MALDI

◾ Use MALDI pattern editor

◾ Perform a MALDI acquisition

Controlling the MALDI sample plate

You can control the sample plate during an acquisition from the MALDI control window or via the MassLynx sample 
list. In the MALDI control window, you control the sample plate interactively, using a cross hair pointer or by 
following a predefined pattern. If you acquire data via the sample list, you can only use pattern control.

Creating patterns

A pattern comprises a series of nodes that define a series of 2D spatial positions between which the plate carrier 
moves. When the end of the pattern is reached, the movement stops. If you run an acquisition from the sample list, 
and the end of a pattern is reached, the acquisition stops. No limit applies to the number of nodes you can use in a 
pattern.
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You can use three types of pattern file: PTN, PAT and PTO.

PTN files:

Pattern files, with the extension ".ptn" serve only non imaging experiments. You can load various predefined 
patterns, either spiral or straight-line, from the pattern editor. Additionally, you can define your own patterns. 
Pattern files are stored as simple comma-delimited text files that you can open and modify in any suitable 
application (such as a spreadsheet). Each pattern is scaled to fit the sample wells. For example, the same number of 
nodes are associated with both a 2.5-mm well and a 2-mm well.

PAT files:

Pattern files, with the extension ".pat" serve imaging experiments only. You can create these files with the MALDI 
Imaging Pattern Creator software. See the help system included with this software for more details.

PTO files:

Pattern files, with the extension ".pto" serve imaging experiments, although you can also use them in a non imaging 
context. With these files, you can run an imaging pattern that is offset by the position of the sample well. The 
software currently does not support creation of this pattern type. Nevertheless, several predefined .pto files are 
provided. If you add a .pto file into the sample list for a non imaging acquisition, it converts to the .ptn format 
before it runs.

Loading sample plates and selecting sample wells

Tip: You need not select Standby mode to load and unload plates.

To load plates:

1. Press the Open button.

2. Hold the sample plate by the sides, orienting it so that the corner indentation faces the bottom left-hand side,
and place it into the recess in the plate carrier.

3. Close the plate carrier lid by lifting it manually until the magnetic clasps engage.

4. From the Tune window, click .

Result: The system evacuates the plate carrier air lock and transports the sample plate into the source.

5. Enter the sample well number in the sample box, to align the laser beam with a sample well.

Results:

• The selected sample well aligns with the laser beam.

• After the sample plate is loaded, the Unload button glows blue, to show that the unload function is
operable.

Tip: Neither button glows when the instrument is acquiring data.

To unload a plate:

1. From the Tune window, click .

2. When the carrier stops moving, open the plate carrier lid, and then remove the plate, taking care not to touch
the surface.

Plate carrier errors
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The current status of the plate carrier appears in the Tune window's status bar. Error messages appear in the Plate 
Carrier Status Message dialog box. If you connect the source activation cable when a plate is already loaded, the 
following status message appears:

The message indicates that the sample plate control is restarting. If the plate carrier is in the unload position, this 
message does not appear.

Other errors give possible solutions in the dialog box and are indicated by the state of the Load/Unload buttons.

Load/Unload button states:

State Meaning

Blue Normal operation - Load/Unload

Red 
Recoverable error. The plate is out of position.

Click the buttons to clear the error and reindex the plate.

Both disabled Indicates one of the following conditions:

• Acquiring data

• Vented error

• Plate carrier error

Sample plate formats

The MALDI SYNAPT G2-Si comes with several plate formats already defined. These are the standard 96-well MALDI 
sample plate, 384-well, BigSpot, and Imaging plate. See the MALDI Imaging online Help for information on using 
plate formats.

Viewing and setting plate formats

In the Tune window, click MALDI > Sample Plate Definition to open the Sample Plate Definition dialog box.

To select a predefined plate:

1. Select a plate from the Plate Type list.

2. Click OK.

To create a user defined plate:

1. Click New.

2. Enter relevant parameters for the plate type you are using.

3. In the Index Type drop-down list, select Numerical or Alpha Numeric addressing of the sample wells.

4. To define wells for lock mass correction, select the Use Lock Mass Wells check box, and specify the relevant
parameter setting.

5. Click Save As, and save with an appropriate name.
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To open a user defined plate definition:

1. Click Open.

2. From the Open dialog box select the required *.mtp file.

3. Check the settings are correct, and click OK.

Sample log sheet

A sample log sheet, MALDI_SAMPLE_LOG.pdf, is included with your MassLynx installation in the MassLynx folder.

Sample log sheet:

Using Adobe Reader, you can print log sheets, and record sample details.

◾ Operating the MALDI source

◾ Creating methods for MALDI

◾ Using the MALDI pattern editor

◾ Performing a MALDI acquisition

Selecting the REIMS source

◾ MassLynx> Instrument > MS Tune >REIMS

Before you can access the REIMS source via MassLynx, you must first install the source on the instrument. See the 
REIMS Operator's Guide (P/N 715004683) for details.

Heater select button.

The REIMS source uses an on-source heater. The heater is controlled from the REIMS tune window. 
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The heater will automatically default to the state it was in, before a standby selection, when the instrument is next 
put into operate.

When the REIMS source is in operation the heater, when switched on, is controlled automatically by software. The 
heater will automatically switch to OFF when the following conditions apply:

• The source door interlock is open.

• The backing pressure falls too low.

• The instrument is in "Standby".

• The instrument is vented.

Note: A caption is shown, stating that the heater is disabled because of insufficient backing pressure, indicating a 
possible blocked capillary.

Selecting the REIMS source

Note: The Heater Bias voltage is unique to REIMS. Both the Cone and the Heater Bias parameters are tunable

1. In the Tune window, click Source > REIMS.

2. As necessary, set the Cone and Heater Bias voltages using the sliders.

3. Select the Heater button to ON.

◾ Calibration with REIMS

◾ Detector setup page and the REIMS source

Add lockmass correction to methods

◾ MassLynx > MS Method > LockSpray

Where your source enclosure supports it, you can use a lock-mass. If you choose to acquire lock-spray data, you 
can apply corrections using the lock-mass as a reference. You can select only configured lock-mass compounds, 
those defined in the LockMass editor and with source conditions established. 

To use lock-mass correction:

1. Click  and select one of these lock-mass correction options: 

• Acquire LockSpray - Apply correction

• Acquire LockSpray - Do not apply correction

• No LockSpray

Tip: If you do not want to use lock-mass correction, select No LockSpray, and click OK to exit back to the
MS Method screen.

2. Select your LockSpray lock-mass compound and complete the LockSpray Acquisition Settings according to the
table.

LockSpray Settings:
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Parameter Description Typical short-
run

Typical long-
run

Scan Time The dwell time for the LockSpray acquisition 0.3 s 1.0 s

Interval The time between LockSpray acquisitions 20 s 60 s

Scans to 
average

Specifies the size of the rolling average used for the LockSpray 
mass correction

3 0.3 Da

Mass Window 
+/-

Adjusts the window size to locate the correct lock-mass peak 
in the LockSpray spectrum

1 0.3 Da

◾ MS and MS/MS methods from functions

◾ Creating product ion discovery (PID) experiments

◾ MSE method

◾ Fast DDA method

Automatic calibration

◾ Console System Tree > Instruments: SYNAPT G2-Si > Intellistart

The SYNAPT G2-Si mass scale gives nominal mass measurement without a calibration. However, it must be 
calibrated before using it for exact-mass measurement. Most situations call for automatic calibration as described in 
this topic. 

MassLynx software uses a polynomial equation to calibrate the system precisely over a wide mass range. Calibrating 
and checking calibrations always produces a report (stored in C:\MassLynx\IntelliStart\Results\Reports). You can 
optionally select Display report during the wizard to read the report when the calibration or calibration check 
finishes.

Requirement: For correct mass measurement performance, the TOF mass range during analysis should be within 
its calibration range. A warning is displayed during acquisition when this is not the case.

1. Set the Dynamic range to normal when calibrating the instrument. Extended and normal dynamic range
acquisitions use the same calibrations.

2. You should first check any existing calibration to see if a calibration procedure is necessary.

These subjects are covered:

• See "Checking your calibration"

• See "Calibration profiles"

• See "Performing a calibration"

Checking your calibration

You should check your calibration regularly and in particular after performing these tasks:

• Cleaning

• Maintenance

• Changing the TOF mass range
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To check the calibration:

1. In IntelliStart, click Configure > Normal Mode.

2. Select Calibration Check, then click Start , and follow the wizard.

Tip: If the calibration check fails your criteria, perform a calibration to correct it.

Back to top

Calibration profiles

Use the calibration profile editor to perform these calibration tasks:

• Create new calibration profiles

• Edit existing calibration profiles

• Resetting existing calibration profiles

• Check the properties of existing calibration profiles

• Display calibration reports

Creating a calibration profile

If the standard calibration profiles are not appropriate, you can create a new calibration profile for your calibrant, 
mass range, and ion mode.

To create a calibration profile:

1. In the Masslynkx Instrument window click MS Console

2. In IntelliStart, click Configure > Configuration mode.

3. Click Configure > Calibration Profile Editor.

4. Click File > New.

Result: The New Calibration Profile dialog is displayed.

5. Enter a Calibration Profile Name.

6. Click Edit and specify a mass range.

7. Select the type of calibration.

8. Enable positive polarity, negative polarity or both (see Enabling Positive Polarity and Enabling Negative
Polarity below).

9. Click OK to create the calibration profile ready for use during calibration.

EnablePositive Polarity

1. To enable Positive Polarity, click Edit.

Result: The Edit Calibration Reference - Positive dialog is displayed.

2. Select Enabled and then choose a reference compound from the drop-down menu.

3. Click OK to return to the New Calibration Profile dialog.
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Enable Negative Polarity

1. To enable Negative Polarity, click Edit.

Result: The Edit Calibration Reference - Negative dialog appears.

2. Select Enabled and then choose a reference compound from the drop-down menu.

3. Click OK to return to the New Calibration Profile dialog.

Back to top

To edit an existing calibration profile:

1. In IntelliStart, click Configure > Configuration mode.

2. Click Configure > Calibration Profile Editor.

3. Select the profile that you want to edit.

4. Click Edit > Edit, or right-click on the profile and select Edit.

Result: The Edit Calibration Profile dialog appears.

5. Edit the mass range and calibration type using your required settings.

Back to top

Resetting a calibration profile

Rule: You cannot reset a profile that is currently loaded.

Calibration profiles can be reset to leave the instrument in an uncalibrated state.

To reset a calibration profile:

1. In IntelliStart, click Configure > Configuration mode.

2. Click Configure > Calibration Profile Editor.

3. Select the profile that you want to reset.

4. Click Edit > Reset, or right-click on the profile and select Reset.

Result: A warning message appears.

5. Click Yes to reset, then click File > Exit to leave the Calibration profile editor

Back to top

Checking the properties of a calibration profile

To check the properties of an existing calibration profile:

1. In IntelliStart, click Configure > Configuration mode.

2. Click Configure > Calibration Profile Editor.

3. Select the profile that you want to check.

4. Click File > Properties, or right-click on the profile and select Properties.

Result: The Calibration Profile Properties dialog for your chosen profile appears.
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Back to top

Displaying calibration reports

To view a summary report for an existing calibration profile:

1. In IntelliStart, click Configure > Configuration mode.

2. Click Configure > Calibration Profile Editor.

3. Select the profile that you want to check.

4. Click File > Properties.

5. Click the Display Report button (bottom left of the dialog box) and select Display Calibration Profile Report.

Result: A browser window opens displaying your chosen report.

Back to top

Performing a calibration

To perform a calibration:

1. In IntelliStart click Configure > Configuration Mode.

2. Select Create Calibration, then click , and follow the wizard.

The wizard displays the available calibration profiles. If a profile has been successfully calibrated, a green tick is 
shown next to it. Undefined calibrations have an orange triangle next to them. When both positive and negative are 
defined in a profile, they must use the same reference compound.

Back to top

◾ Manual calibration

Check and set-up the detector

MassLynx > MS Console > Instrument: SYNAPT G2-Si > Intellistart

As the detector ages it requires increasingly higher voltage to achieve the correct gain. When the required voltage 
reaches its maximum value, the detector needs replacing. Check your detector periodically to maintain the correct 
detector gain as the detector ages.

To check the detector:

1. Click Configure > Normal Mode

2. Select Detector Setup Check, click Start , and follow the wizard.

To set up the detector:

1. Click Configure > Configuration Mode

2. Select Detector Setup, click , and follow the wizard.
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◾ Troubleshoot the instrument

◾ Prepare the instrument for use

Configure the APCG interface

◾ MassLynx > MS Console > SYNAPT G2-Si > MS Tune

This procedure describes how to configure the APGC interface. Note that it assumes the system settings are optimal.

Notice: The Waters installation engineer leaves your instrument with optimal system settings. Do not adjust 
them. The system settings are password-protected to avoid unintentional changes. Changing them renders 
your calibrations invalid and reduces the performance of your system.

Note: If you have an ETD-enabled instrument, you must ensure that the glow discharge electrode is removed from 
the ion block and a blank plug fitted in its place. You must also ensure that the high voltage connector is attached to 
the ion block. For instructions, see ETD Source for SYNAPT G2-Si Operator's Overview and Maintenance Guide.

Configuring the APGC interface

Following the setup, the settings are saved in a tune (.ipr) file. The tune file saves values for all supported ionization 
modes at once, not just for the APGC mode.

Requirement: The APGC interface is installed on the SYNAPT G2-Si mass spectrometer (see the Waters 
Atmospheric Pressure GC Operator's Guide Supplement).

To set up the GC oven and reservoir bottles:

1. Set the transfer line temperature, controlled by thermal auxiliary 3, to 310.0 °C.

2. Set the nitrogen sheath gas, controlled by auxiliary column 3, to constant flow mode and with a flow rate of
350 mL/min.

3. Seat a reservoir bottle of heptacosa reference compound in one of the reservoir carriers. To prepare reference
reservoirs, see the Waters Atmospheric Pressure GC Operator's Guide Supplement.

Requirement: Ensure the source enclosure is closed, the transfer line is connected, and the instrument is in 
Operate mode.

To set up the ionization:

1. From the Tune window, click File > Open, and open the default tune file.

Tip: At any time, you can click File > Revert, to revert to previously saved parameters.

2. If you have an ETD-enabled instrument, click Acq Mode > CID Mode.

3. From the Source menu, click APGC.

4. Select the required ion mode.

Example: click positive  ion mode.

5. Click MS mode .

Tip: MS/MS configuration uses the same source parameter values as MS mode. However, besides the 
parameter values, you must specify the collision energy and set-mass.
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6. On the APGC tab, specify these initial parameters settings.

Source values:

Parameter Setting

Current mode On

Corona current 1.3 µA

Sampling Cone 30 V

Extraction Cone 3.0 V

Temperature settings suitable for sample infusion:

Parameter Setting

Source 150 °C

Gas flow settings suitable for sample infusion:

Parameter Setting

Cone Gas 20 L/hr

Auxiliary Gas (used to continually flush the source enclosure) 200 L/hr

7. Consult the Instrument tab to ensure the values are similar to the recommended values.

Instrument settings:

Parameter Setting

Trap Collision Energy Off for MS mode

Transfer Collision Energy Off for MS mode

Gas Controls Automatic

Resolving Quadrupole MS/MS only

Requirement: Set the collision energy to Off, for MS mode. If setting up for MS/MS operation, you must then 
fragment a sample afterward, reset the collision energy to On, and specify the appropriate voltage.

8. Set the values in the non storage acquisition pane, to observe the spectrum.

Typical acquisition settings:

Parameter Setting

Low mass 100 Da

High mass 1200 Da

Scan time 1.0 sec

Data type Continuum or Centroid

MSMS Mass (only available in MS/MS mode) Enter a precursor ion mass in Da

9. Zoom the peak display to a suitable range around the mass of interest.

Tip: On the spectrum, right-click, drag across the peak's full width, and release.
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10. Optimize the corona current for signal intensity and noise.

11. Optimize the cone voltage for the required fragmentation.

12. Verify that the shape of the displayed peaks are correct.

13. Ensure that resolution, intensity, and stability are acceptable.

14. Click File > Save As, and save the settings using an appropriate name.

Starting with these settings, you can optimize the cone gas and auxiliary gas settings for your application, and save 
them in a separate tune file. Once the instrument is tuned for your application, you can acquire nominal mass data. 
To obtain exact mass data, calibrate the instrument, and configure and use a lock mass.

◾ Automatic calibration

◾ Configure a lock mass

Configure APPI for the optional source

◾ MassLynx > MS Console

This procedure explains how to configure the APPI for the optional source. It assumes optimally set system 
parameters.

Notice: The Waters installation engineer leaves your instrument with optimal system settings. Do not adjust 
them. The system settings are password-protected to avoid unintentional changes. Changing them renders 
your calibrations invalid and reduces the performance of your system.

Requirement: If you have an ETD-enabled ion block fitted, ensure that the discharge electrode cable is connected 
to the ion block connector. For instructions, see SYNAPT G2-Si Operator's Overview and Maintenance Guide on the 
Documentation CD.

This procedure comprises the following two processes:

• Setting up the beam initially by combining sample infusion

• Configuring specific applications

Following the initial setup, save the settings as a default, sample-dependent tune file. You can then adjust the 
source parameters, as appropriate, for your application. To do so, you optimize temperatures and gas flows relative 
to the LC flow rate, sample type, and solvent type. You can then save these optimized source conditions as a 
separate tune (.ipr) file, ready for use.

The tune (.ipr) files save values for all supported ionization modes at once, not only the ionization mode selected.

For APPI, supplement the low flow-rate sample by specifying an LC flow that permits appropriate, high-flow, 
configuration settings. The sample must be typical for your application and taken from the vial mounted on the front 
of the instrument.

To set up the beam initially by combining sample infusion

Sample infusion is a low flow-rate infusion of a typical sample from the vial mounted on the front of theSYNAPT G2-
Si. It allows initial source configuration before switching to the high-flow conditions generated by the LC system.

To set up the beam:

1. Install suitable sample, reference, and calibrant vials in positions A, B and C on the front of the SYNAPT G2-Si.
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Tip: For installation instructions, see SYNAPT G2-Si Operator's Overview and Maintenance Guide on the 
Documentation CD.

Recommendation: Use reservoir bottles in the following order:

• A, for sample

• B, for reference

• C, for calibrant

Tip: Reference and calibrant solutions are described in their respective help topics. Base sample solutions 
on your eventual application. Filter or centrifuge them, to avoid blockages in the transfer line.

2. Open the Tune window.

3. Click File > Open, and open the default tune file.

Tip: At any time, you can click File > Revert to revert to previously saved parameters.

4. If the instrument is in Source Standby mode, click Operate , and confirm that the adjacent instrument 
status indicator shows green.

5. For an ETD-enabled instrument, click Acq Mode > CID Mode.

6. Click Source > APPI.

Tip: The Source tab is labeled with the source type and instrument polarity: for example, ES+ means 
electrospray source and positive ion mode. The Source tab controls source voltages, temperatures, and gas 
flows.

7. Click positive  ion mode in the toolbar. Negative  ion mode is not used.

Rationale: APPI is not generally useful in negative ion mode.

8. Click MS mode .

Requirement: MS/MS mode configuration uses the same source parameters as the MS mode configuration. 
In addition, however, you must specify trap and transfer collision energies and supply the set-mass.

9. On the Source tab, set the parameters to these initial values suitable for initial optimization.

Source values:

Parameter Value

APPI Lamp On

APPI Repeller 1.00 kV

Sampling Cone 40 V

Extraction Cone 4 V

Temperature values suitable for sample infusion:

Parameter Value

Source 120 - 140 °C

Probe 600 °C
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Gas flows suitable for sample infusion:

Parameter Value

Cone Gas 0 L/hr

Desolvation Gas 800 L/hr

10. Consult the Instrument tab to ensure the values are similar to the recommended values:

Instrument values:

Parameter Value

Trap Collision Energy Off for MS mode

Transfer Collision Energy Off for MS mode

Gas Controls Automatic

Resolving Quadrupole MS/MS only

Requirement: Set the collision energies to off, for MS mode, and then, if for MS/MS you need to fragment a 
sample afterward, turn them on, and set the appropriate voltages.

11. On the Fluidics tab in Sample Flow Control, select your sample vial (Reservoir A).

12. Purge the solvent delivery system for your sample.

• If you changed the vial designation in the previous step then the instrument performs an automatic purge.

• If the vial designation did not change then click Purge .

14. Enter an infusion flow rate of 10 µL/min.

15. Enter a Fill Volume, for example 250 µL.

16. Click Fill .

17. Select a Flow State of Combined.

Tip: APPI requires greater than 200 µL/min during configuration.

18. Click  to start the flow.

19. Turn on the external (LC) flow.

Requirement In combined LC and sample-infusion mode, the sample is diluted by the ratio of the LC flow 
rate to infusion flow rate. If the mass of interest is not sufficiently intense for tuning, increase the intensity of 
the signal by increasing the sample flow or concentration.

20. Set the values in the non-storage acquisition pane to observe the spectrum.

Typical acquisition values:

Parameter Value

Low mass 100 Da

High mass 1200 Da
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Parameter Value

Scan time 1.0 sec

Data type Continuum or Centroid

MSMS Mass (only available in MS/MS mode) Enter a precursor ion mass in Da

21. In the Tune window, zoom the peak displays to a suitable range around the mass of interest (on a spectrum, 
right-click, drag across the peak's full width, and release).

Tip: In the spectrum, right-click, drag across the peak's full width and release.

Notice:Avoid contact between the APPI source and the APCI probe. The probe is hot and can melt the 
PEEK insulator. 

22. Adjust the position of the APPI lamp to one of the two positions marked on the lamp assembly shaft.

Notice: If you position the probe too close to the sample cone, nonlinear data, sample suppression, and 
more frequent source cleaning can result.

23. Use the probe adjusters to maximize the displayed peak intensity.

Tip: The Vernier adjuster on the mounting flange adjusts the probe tilt. The adjuster-ring on the probe-mount 
body adjusts the probe z-axis.

24. Adjust the Repeller voltage for maximum sensitivity.

Tip: Starting from a value of 1.0, increase the voltage. Set the voltage to the value giving the highest 
displayed peak intensity.

25. Optimize the cone voltage for maximum sensitivity:

26. Starting from a value of 15, increase the cone voltage by clicking and dragging the slider. Set the cone 
voltage to the value giving the highest displayed peak intensity on the sample peak of interest.

27. Confirm that the shape of the displayed peaks are correct.

28. Ensure that resolution, intensity, and stability are acceptable.

29. Click File > Save As and save the settings with an appropriate APPI sample-infusion related name.

Starting with APPI sample-infusion settings, you can optimize the source configuration for the flow-rates needed for 
your application(s), and you can save them as separate tune files.

Configuring for specific applications

1. Click File > Open and open your sample-infusion tune file.

2. On the Fluidics tab, change the flow state to Combined.

3. Set temperatures and gas flows for your application according to the following table:

Temperature and gas flow settings:

Flow rate 
(mL/min)

Source temperature (°
C)

Desolvation temperature 
(°C)

Desolvation gas flow 
(L/h)

0.000 to 0.020 100 200 800
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Flow rate 
(mL/min)

Source temperature (°
C)

Desolvation temperature 
(°C)

Desolvation gas flow 
(L/h)

0.020 to 0.100 120 350 800

0.101 to 0.300 120 450 800

0.301 to 0.500 150 500 1000

> 0.500 150 600 1200

4. Allow the temperatures to stabilize.

5. Enter a sample Infusion Flow Rate of 10 µL/min and click  to start the flow.

6. Turn on your external (LC) flow.

Requirement: In combined LC and sample-infusion mode, the sample is diluted by the ratio of the LC flow 
rate to infusion flow rate. If the mass of interest is not sufficiently intense for tuning, the intensity of the 
signal can be increased as necessary by increasing the sample flow or concentration.

Notice: Take care to avoid contact between the APPI source and the APCI probe. The APCI probe is hot 
and can melt the PEEK insulator. 

7. Adjust the position of the APPI lamp to one of the two positions marked on the lamp assembly shaft.

Notice: If you position the probe too close to the sample cone, nonlinear data, sample suppression, and 
more frequent source cleaning can result.

8. Use the probe adjusters to maximize the displayed peak intensity.

Tip: The Vernier adjuster on the mounting flange adjusts the probe tilt. The adjuster-ring on the probe-mount 
body adjusts the probe z-axis.

9. Adjust the Repeller voltage for maximum sensitivity:

10. Starting from a value of 1.0, increase the voltage. Set the voltage to the value giving the highest displayed 
peak intensity.

11. Optimize the cone voltage for maximum intensity.

12. If advised to do so by your applications specialist, adjust the cone gas flow for your sample requirements:

Starting from a value of 0, increase the cone gas flow in increments of 50; allow the flow rate to stabilize after 
each adjustment. To minimize the formation of solvent ion clusters, set the gas flow to the highest value that 
does not significantly reduce the peak intensity. For samples in involatile or complex matrix applications, using 
cone gas can also extend the cleaning interval for your source.

13. Click File > Save As, and rename and save the file.

Once tuned for your application, you can acquire nominal mass data. To obtain exact mass data, configure and use 
the lock-spray, and calibrate the instrument.

◾ Automatic calibration

◾ Configure a lock-mass

Configure the ETD mode
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◾ MassLynx > MS Console > Instrument: SYNAPT G2-Si > Intellistart

This procedure describes how to configure the ETD mode. It assumes that the system has optimal system settings.

Notice: The Waters installation engineer leaves your instrument with optimal system settings. We 
recommend that you do not adjust them. The system settings are password-protected to avoid unintentional 
changes. Changing them renders your calibrations invalid and reduces the performance of your system.

Note: Before you use the ETD mode, you must ensure that the high voltage connector on the ion block is attached 
to the glow discharge electrode. For instructions, see SYNAPT G2-Si Operator's Overview and Maintenance Guide on 
the Documentation CD.

When you use the electron transfer dissociation (ETD) fragmentation mode, you must set the conditions for the glow 
discharge source, which generates the reagent ions, and specify the way in which refill scans are performed. Refill 
scans are used to introduce the reagent ions into the ETD collision cell, and are performed at selected intervals 
during tuning or acquisition to ensure a continuous supply of reagent ions.

All the settings defined on the Glow Discharge source tab and in the ETD Acquisitions dialog box are used only for 
refill scans.

After the initial setup is complete, the settings are saved as a default, sample-dependent tune file. The source 
parameters can then be adjusted as appropriate for your application. This is achieved by optimizing temperatures 
and gas flows relative to the LC flow rate, sample type and solvent type. These optimized source conditions can then 
be saved as a separate tune (.ipr) file, ready for use.

The tune (.ipr) files save values for all supported ionization modes at once, not just the ionization mode selected.

To configure the ETD mode:

1. Click Tune .

2. As a starting point, click File > Open and open the default tune file.

Tip: At any time you can click File > Revert, to revert to previously saved parameters.

3. If the instrument is in Source Standby mode, click Operate  and confirm that the adjacent instrument 
status indicator shows green.

4. Click Acq Mode > ETD Mode.

5. Click Setup > ETD Acquisition.

6. Enter your required values for refill time, refill interval, and set mass, then click Update.

7. Click Source > Glow Discharge.

Tips:

The source tab is labeled with the source type and instrument polarity, for example, ES+ means electrospray 
source and positive ion mode. The source tab controls source voltages, temperatures, and gas flows.

When you select the glow discharge source, the instrument is put into negative ion and MSMS mode. You can 
still select MS and positive ion modes, if required.

8. On the source tab, set the parameters to these initial values:

Source
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Parameter Value

Discharge current 15 µA

Sampling Cone 0 V

Extraction Cone 4 V

Gas Controls

Parameter Value

Cone Gas 25 L/hr

Purge Gas 100 L/hr

Make up Gas 10 ml/min

Refill parameters

Parameter Value

Refill Time 0.1 sec

Refill Interval 1.0 sec

Set Mass 107.10 Da

Note: You use a set mass of 107.10 with nitrobenzene as the ETD reagent.

◾ Automatic calibration

◾ Adding lock-mass correction to methods

Configure a SYNAPT G2-Si Mass Spectrometer

◾ MassLynx > MS Console > Instruments:SYNAPT G2-Si > IntelliStart > Configure > Configuration mode

Configure the SYNAPT G2-Si for your application. Doing so tunes the source and generates calibrations and 
LockSpray profiles for use during data acquisition. After completing the configuration, you can prepare the 
instrument for data acquisition.

To configure the SYNAPT G2-Si:

1. Optimize the source conditions for ionization and beam intensity

2. Define reference compounds for use as calibrants and lock-masses

3. Periodically, determine whether your detector is maintaining the correct gain as it ages

4. Define calibration profiles for each mass range used during acquisition

5. Create calibrations for the defined calibration profiles

6. Define LockSpray profiles for use in providing accurate mass acquisition

7. Set up lock-mass intensity for the defined LockSpray profiles

8. Optionally, adjust the quadrupole RF settings, to optimize the quadrupole mass transmission window
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9. Prepare for acquisition.

◾ Optimize LockSpray ESI

◾ Optimize nanoflow ESI

◾ Define reference compounds

◾ Check and set up the detector

◾ Define calibration profiles

◾ Automatic mass calibration

◾ Configure a lock-mass for mass accuracy

◾ Optimise Quadrapole

◾ Prepare the instrument for use

Configure a lockmass

◾ MassLynx > MS Console > Instrument: SYNAPT G2-Si > Intellistart

For the LockSpray and nanoLockSpray sources, you can configure lock-mass compounds to use during data 
acquisition.

Note: In the LockSpray source, you cannot adjust the lock-spray probe position. The lock-spray and sample 
sprayers share a common gas supply. The nebulizer gas flow is fixed at approximately 75 L/hr by the aperture in the 
ESI probes.

For the nanoLockSpray source, positional adjustment for the lock-spray probe is achieved using the Vernier 
adjuster.

The lock-mass sprayer runs from the instrument's integrated solvent delivery system at a flow rate that gives a 
stable spray, typically in the range 10 to 50 µL/min. To run sample lists overnight or over a weekend, you can use 
an external lock-spray reservoir. The built-in reservoirs have a capacity of 30 mL giving the following acquisition 
times as a function of the lock-spray flow rate in use:

• 10 µL/min gives 50 hours

• 20 µL/min gives 25 hours

• 30 µL/min gives 16 hours

• 40 µL/min gives 12 hours

• 50 µL/min gives 10 hours

Choose a concentration of lock-mass solution that gives a suitable ion intensity.

Setting up long-term mass accuracy during your sample runs

To set up long-term mass accuracy during your sample runs:

1. Configure MassLynx for your compound

2. Check the lock-mass signal intensity 

3. Perform LockSpray source setup.

If a lock-mass entry does not already exist for your chosen reference compound, you must create one.
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Prerequisite: To configure your lock-mass, you must know the relative intensities of the mass peaks that you want 
to use for your reference compound. Before you start, run the lock-mass compound, and view the spectrum in the 
Tune window. Make sure the peaks you choose are spread across the spectrum and that the highest mass you 
choose is at least double the lowest mass.

To configure MassLynx for your compound:

1. From IntelliStart, click Configure > Configuration Mode, and then Configure > Lock Mass Editor.

2. In the editor window, click File > New.

3. In the New LockMass dialog, enter a unique LockMass Name (usually based on the name of your lock-mass 
compound).

4. Choose to create a lock-mass based on a reference file and select a compound from the drop-down list.

Alternative: Specify your own compound.

Tip: If you choose to specify your own compound, to add a line to the Mass table, right-click, click Add and 
enter a lock-mass value. To remove items, right-click on the item and select Remove.

5. Select MS mode or MSMS mode.

Requirement: The lock-mass mode must match the mode you intend using for your acquisition.

6. Against either Positive Polarity or Negative Polarity, select collision energy, On or Off, and set a suitable 
voltage.

For your reference compound, the lock-mass polarity you set up is optional. You can supply either positive 
only, negative only, or both positive and negative lock-mass settings. Repeat these instructions for each 
polarity.

7. Select two or more mass values to use for the multipoint lock-mass calculations by placing a check in the 
Include column.

Rule: If you are defining lock-mass from an existing reference file, the intensity range of your selected peaks 
must not be more than 4:1. For example, select peaks between 100% and 25% intensity or between 40% and 
10% intensity.

Requirement: The highest mass must be at least double the lowest mass.

Tip: If you are defining your own masses, then no intensity information is required.

8. Click OK to save the lock-mass file.

Checking the lock-mass signal intensity

1. From IntelliStart, click Configure > Normal Mode.

2. Select Lock Mass Check, click Start , and follow the wizard.

Performing LockSpray source setup

1. From IntelliStart, click Configure > Configuration mode.

2. Select LockSpray Source Setup, click , and follow the wizard.

◾ Automatic calibration

Page 46 of 141Welcome to the SYNAPT G2-Si HDMS Online Information System

1/8/2024file:///C:/Users/Administrator/AppData/Local/Temp/~hh582D.htm



◾ Adding lock-mass correction to methods 

Configure a lockspray with an APCI probe

◾ MassLynx > MS Console

This procedure describes how to configure the LockSpray source and APCI probe. It assumes that the system has 
optimal system settings.

Notice: The Waters installation engineer leaves your instrument with optimal system settings. Do not adjust 
them. The system settings are password-protected to avoid unintentional changes. Changing them renders 
your calibrations invalid and reduces the performance of your system.

Note: If you have an ETD-enabled ion block fitted, you must ensure that the discharge electrode cable is connected 
to the ion block connector and that the discharge needle is connected. For instructions, see SYNAPT G2-Si 
Operator's Overview and Maintenance Guide on the Documentation CD.

This procedure comprises the following two processes:

• Setting up the beam initially by combining sample infusion

• Configuring specific applications

Sample infusion is a low flow-rate infusion of a typical sample from the vial mounted on the front of the SYNAPT G2-
Si. It allows initial source configuration before switching to the high-flow conditions generated by your LC system.

Following the initial setup, save the settings as a default, sample-dependent tune file. You can adjust the source 
parameters as appropriate for your application. To do so, you optimize temperatures and gas flows relative to the LC 
flow rate, sample type and solvent type. You can save these optimized source conditions as a separate tune (.ipr) 
file, ready for use.

The tune (.ipr) files save values for all supported ionization modes at once, not just the ionization mode selected.

For APCI, supplement the low flow-rate sample by specifying an LC flow that permits appropriate, high-flow, 
configuration settings. The sample must be typical for your application and is taken from the vial mounted on the 
front of the instrument.

To set up the beam initially by combining sample infusion:

1. Install suitable sample, reference and calibrant vials in positions A, B and C on the front of your SYNAPT G2-
Si. For installation instructions, see SYNAPT G2-Si Operator's Overview and Maintenance Guide on the 
Documentation CD.

2. Recommendation: Use vials in this order:

• A, for sample

• B, for reference

• C, for calibrant

Reference and calibrant solutions are described in their respective help topics. Ensure that sample solutions 
are based on your eventual application and that they have been filtered or spun in a centrifuge to avoid 
blockages in the transfer line.

3. Open the Tune window.

4. Click File > Open and open the default tune file.

Tip: At any time you can click File > Revert, to revert to previously saved parameters.
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5. If the instrument is in Source Standby mode, click Operate , and confirm that the adjacent instrument 
status indicator shows green.

6. If you have an ETD-enabled instrument, click Acq Mode > CID Mode.

7. Click Source > APCI.

Tip: The source tab controls source voltages, temperatures, and gas flows. It is labeled with the source type 
and instrument polarity, for example, ES+ means electrospray source and positive ion mode.

8. Click positive  or negative  ion mode in the toolbar.

9. Click MS mode .

Tip: MS/MS configuration uses the same source parameters as MS but in addition, trap and transfer collision 
energies, and set-mass must be supplied.

10. On the source tab, set the parameters to the following initial values.

Source values:

Parameter Value

Current mode On

Corona current 3.0 µA

Sampling Cone 40 V

Extraction Cone 4 V

Temperature values suitable for sample infusion:

Parameter Value

Source 120 - 140 °C

Probe 600 °C

Gas flows suitable for sample infusion:

Parameter Value

Cone Gas 0 L/hr

Desolvation Gas 800 L/hr

11. Consult the Instrument tab to ensure the values are similar to the recommended values:

Instrument values:

Parameter Value

Trap Collision Energy Off for MS mode

Transfer Collision Energy Off for MS mode

Gas Controls Automatic

Resolving Quadrupole MS/MS only
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Tip: Set the collision energies to off, for MS mode, and then, if for MS/MS you need to fragment a sample 
afterward, turn them on, and set the appropriate voltages.

12. On the Fluidics tab in Sample Flow Control, select your sample vial (Reservoir A).

13. Purge the solvent delivery system for your sample.

• If you changed the vial designation in the previous step then the instrument performs an automatic purge.

• If the vial designation did not change then click Purge .

14. Enter an infusion flow rate of 10 µL/min.

15. Enter a Fill Volume, for example 250 µL.

16. Click Fill .

17. Select a Flow State of Combined.

Tip: APCI requires greater than 200 µL/min during configuration.

18. Click  to start the flow.

19. Turn on the external (LC) flow.

Tip: In combined LC and sample-infusion mode, the sample is diluted by the ratio of the LC flow rate to 
infusion flow rate. If the mass of interest is not sufficiently intense for tuning, increase the intensity of the 
signal by increasing the sample flow or concentration.

20. Set the values in the non-storage acquisition pane to observe the spectrum.

Typical acquisition values:

Parameter Value

Low mass 100 Da

High mass 1200 Da

Scan time 1.0 sec

Data type Continuum or Centroid

MSMS Mass (only available in MS/MS mode) Enter a precursor ion mass in Da

21. In the Tune window, zoom the peak displays to a suitable range around the mass of interest (on a spectrum, 
right-click, drag across the peak's full width, and release).

Notice: If you position the probe too close to the sample cone, nonlinear data, sample suppression, and more 
frequent source cleaning can result.

22. Use the Vernier probe adjuster on the probe's mounting flange to maximize the peak intensity.

23. In Current mode, adjust the corona current to the minimum value required for acceptable intensity.

Rationale: Using the minimum value possible for the desired effect prolongs the life of your corona pin.

24. Optimize the cone voltage for maximum sensitivity:
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25. Starting from a value of 15, increase the cone voltage by clicking and dragging the slider. Set the cone 
voltage to the value giving the highest displayed peak intensity on the sample peak of interest.

26. Confirm that the shape of the displayed peaks are correct.

27. Ensure that resolution, intensity, and stability are acceptable.

28. Click File > Save As and save the settings with an appropriate APCI sample-infusion related name.

29. Starting with APCI sample-infusion settings, you can optimize the source configuration for the flow-rates 
needed for your application(s) and save them as separate tune files.

To configure for specific applications:

1. Click File > Open and open your sample-infusion tune file.

2. On the Fluidics tab, in Sample Flow Control, change the flow state to Combined.

3. Set temperatures and gas flows for your application according to the following table.

Temperature and gas flow settings:

Flow rate 
(mL/min)

Source temperature (°
C)

Desolvation temperature 
(°C)

Desolvation gas flow 
(L/h)

0.000 to 0.020 100 200 800

0.020 to 0.100 120 350 800

0.101 to 0.300 120 450 800

0.301 to 0.500 150 500 1000

> 0.500 150 600 1200

4. Allow the temperatures to stabilize.

5. Enter a sample Infusion Flow Rate of 10 µL/min and click  to start the flow.

6. Turn on your external (LC) flow.

Tip: In combined LC and sample-infusion mode, the sample is diluted by the ratio of the LC flow rate to 
infusion flow rate. If the mass of interest is not sufficiently intense for tuning, the intensity of the signal can 
be increased as necessary by increasing the sample flow or concentration.

Notice: If you position the probe too close to the sample cone, nonlinear data, sample suppression, and 
more frequent source cleaning can result.

7. Use the Vernier probe adjuster on the probe's mounting flange to maximize the peak intensity.

8. In Current mode, adjust the corona current to the minimum value required for acceptable intensity.

Rationale: Using the minimum value possible for the desired effect prolongs the life of the corona pin.

9. Optimize the cone voltage for maximum intensity.

10. If advised to do so by your applications specialist, adjust the cone gas flow for your sample requirements.

11. Starting from a value of 0, increase the cone gas flow in increments of 50; allow the flow rate to stabilize after 
each adjustment. To minimize the formation of solvent ion clusters, set the gas flow to the highest value that 
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does not significantly reduce the peak intensity. For involatile or complex matrix applications, using cone gas 
can also extend the cleaning interval for your source.

12. Click File > Save As and save the file with a new name.

Once tuned for your application, you can acquire nominal mass data. To obtain exact mass data, configure and use 
the lock-spray and calibrate the instrument.

◾ Automatic calibration

◾ Configure a lock-mass

Configure the lockspray for ESCi operation

◾ MassLynx > MS Console

This procedure explains how to configure the LockSpray source for ESCi operations. It assumes optimally set system 
parameters.

Notice: The Waters installation engineer leaves your instrument with optimal system settings. Do not adjust 
them. The system settings are password-protected to avoid unintentional changes. Changing them renders 
your calibrations invalid and reduces the performance of your system.

Requirement: If you have an ETD-enabled ion block fitted, ensure that the discharge electrode cable is connected 
to the ion block connector. For instructions, see ETD Source for SYNAPT G2-Si Operator's Overview and Maintenance 
Guide on the Documentation CD.

Rule: It is possible to select ESCi in ETD mode, but this option is not applicable for ETD experiments.

This procedure comprises the following two processes:

• Setting up the beam initially using sample infusion

• Configuring specific applications

Following the initial setup, save the settings as a default, sample-dependent tune file. You can then adjust the 
source parameters as appropriate for your application. To do so, you optimize temperatures and gas flows relative 
to the LC flow rate, sample type, and solvent type. You can save the optimized source conditions as a separate tune 
(.ipr) file, ready for use.

The tune (.ipr) files save values for all supported ionization modes at once, not only the ionization mode selected.

Setting up the beam initially using sample infusion

Sample infusion is a low flow-rate infusion of a typical sample from the vial mounted on the front of the SYNAPT G2-
Si. It allows initial source configuring before switching to the high-flow conditions generated by the LC system.

To set up the beam initially using sample infusion:

1. Install suitable sample, reference, and calibrant vials in positions A, B, and C on the front of the SYNAPT G2-
Si.

Tip: For installation instructions, see SYNAPT G2-Si Operator's Overview and Maintenance Guide on the 
Documentation CD.

Recommendation: Use reservoir bottles in the following order:

• A, for sample
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• B, for reference

• C, for calibrant

Tip: Reference and calibrant solutions are described in their respective help topics. Base sample solutions 
on your eventual application. Filter or centrifuge them, to avoid blockages in the transfer line.

2. Open the Tune window.

3. As a starting point, click File > Open, and open the default tune file.

Tip: At any time you can click File > Revert, to revert to previously saved parameters.

4. If the instrument is in Source Standby mode, click Operate , and confirm that the adjacent instrument 
status indicator shows green.

5. For an ETD-enabled instrument, click Acq Mode > CID Mode.

6. Click Source > ESCi.

Tip: The Source tab is labeled with the source type and instrument polarity; for example, ES+ means 
electrospray source and positive ion mode. The Source tab controls source voltages, temperatures, and gas 
flows.

7. Click positive  or negative  ion mode in the toolbar.

8. Click MS mode .

Requirement: MS/MS mode configuration uses the same source parameters as the MS mode configuration. 
Nevertheless, you must specify trap and transfer collision energies and supply the set-mass.

9. On the Source tab, set the parameters to these initial values, which are suitable for optimization by infusion.

Source values:

Parameter Value

Capillary 3.00 kV

Corona current 2.0 µA

Sampling Cone 40 V

Extraction Cone 4 V

Temperature values suitable for sample infusion:

Parameter Value

Source 100 °C

Desolvation 200 °C

Gas flows suitable for sample infusion:

Parameter Value

Cone Gas 0 L/hr

Desolvation Gas 800 L/hr

10. Consult the Instrument tab to ensure the values are approximate to the recommended values.
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Instrument values:

Parameter Value

Trap Collision Energy Off for MS mode

Transfer Collision Energy Off for MS mode

Gas Controls Automatic

Resolving Quadrupole MS/MS only

Requirement: Set the collision energies to off, for MS mode, and then, if for MS/MS you must fragment a 
sample afterward, turn them on, and set the appropriate voltages.

11. On the Fluidics tab, select the sample vial (Reservoir A).

12. Purge the solvent delivery system for your sample:

• If you changed the vial designation in the previous step, the instrument performs an automatic purge.

• If the vial designation did not change, click Purge .

13. Enter an infusion flow rate of 10 µL/min.

14. Enter a Fill Volume, for example 250 µL.

15. Click Fill .

16. Select a flow state of infusion.

17. Click  to start the flow.

18. Set the values in the non-storage acquisition pane to observe the spectra.

Typical acquisition values:

Parameter Value

Low Mass 100 Da

High Mass 1200 Da

Scan Time 1.0 sec

Data Type Continuum or Centroid

MSMS Mass (only available in MS/MS mode) Enter a precursor ion mass in Da

19. In the Tune window, zoom the peak displays to a suitable range around the mass of interest (on a spectrum, 
right-click, drag across the peak's full width, and release).

20. Use the Vernier probe adjuster on the probe's mounting flange to maximize the peak intensity.

To ascertain its position, set the capillary voltage to zero. If the signal intensity on the ESI spectrum fails to 
drop to less than 10% of that observed with optimum capillary voltage, move the probe away from the sample 
cone slightly. Return the capillary voltage to its previous setting, and observe the signal intensity. Repeat as 
necessary.

Requirement: This probe position is appropriate for a 10 µL/min flow rate. You must adjust it later, however, 
for higher flow rates (see later).
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21. For ESI, adjust the Capillary voltage for maximum sensitivity.

Tip: Most compounds are optimized at between 1.0 and 3.0 kV.

22. For APCI operation, in Current mode, adjust the corona current to the minimum value required for acceptable 
intensity.

Rationale: Using the minimum value possible for the desired effect prolongs corona pin life.

23. Optimize the capillary protrusion using the knurled knob atop of the ESI probe.

24. Optimize the cone voltage for maximum sensitivity:

Starting from a value of 15, increase the cone voltage by clicking and dragging the slider. Set the cone 
voltage to the value giving the highest displayed peak intensity on the sample peak of interest.

25. Confirm that the shape of the displayed peaks are correct.

26. Ensure that resolution, intensity, and stability are acceptable.

27. Click File > Save As and save the settings with an appropriate sample-infusion related name.

Configuring for specific applications

Starting with sample-infusion settings, you can optimize the source configuration for the higher flow-rates needed 
for your application(s), and save them as separate tune files.

To configure for specific applications:

1. Click File > Open and open your sample-infusion tune file.

2. On the Fluidics tab, change the flow state to Combined.

3. Set temperatures and gas flows for your application according to the following table.

Settings required for specific flow rates:

Flow rate 
(mL/min)

Source temperature (°
C)

Desolvation temperature 
(°C)

Desolvation gas flow 
(L/h)

0.000 to 0.020 100 200 800

0.020 to 0.100 120 350 800

0.101 to 0.300 120 450 800

0.301 to 0.500 150 500 1000

> 0.500 150 600 1200

4. Allow the temperatures to stabilize.

5. Enter a sample infusion flow rate of 10 µL/min, and click  to start the flow.

6. Start the external (LC) flow.

Requirement In combined LC and sample-infusion mode, the sample is diluted by the ratio of the LC flow rate to 
infusion flow rate. If the mass of interest is not sufficiently intense for tuning, increase intensity of the signal as 
necessary, by increasing the sample flow or concentration.
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Notice:If you position the probe too close to the sample cone, nonlinear data, sample suppression, and more 
frequent source cleaning can result 

7. Use the Vernier probe adjuster on the probe's mounting flange to maximize the peak intensity.

To ascertain its position, set the capillary voltage to zero. If the signal intensity fails to drop to less than 10% 
of that observed with optimum capillary voltage, move the probe away from the sample cone slightly. Return 
the capillary voltage to its previous setting and observe the signal intensity. Repeat as necessary.

8. For ESI, adjust the Capillary voltage for maximum sensitivity.

9. For APCI, in Current mode, adjust the corona current to the minimum value required for acceptable intensity.

Rationale: Using the minimum value possible for the desired effect prolongs the life of the corona pin.

10. Optimize the capillary protrusion using the knurled knob on the top of the ESI probe.

11. Optimize the cone voltage for maximum intensity.

12. If advised to do so by your applications specialist, adjust the cone gas flow for your sample requirements.

Starting from a value of 0, increase the cone gas flow in increments of 50; allow the flow rate to stabilize after 
each adjustment. To minimize the formation of solvent ion clusters, set the gas flow to the highest value that 
does not significantly reduce the peak intensity. For involatile or complex matrix applications, using cone gas 
can also extend the cleaning interval for your source.

13. Click File > Save As, and rename and save the file.

Once tuned for your application you can acquire nominal mass data. To obtain exact mass data, configure and use 
the lock-spray, and calibrate the instrument.

◾ Automatic calibration

◾ Configure a lock-mass

Define calibration profiles

◾ MassLynx > MS Console > Instruments:SYNAPT G2-Si > Intellistart > Configure > Configure mode

Calibration profiles store a mass range, polarity, mode (sensitivity or resolution), and reference compound. Once 
defined, calibration profiles are used to calibrate the instrument for the conditions present at the time of the 
calibration.

The pusher frequency is a significant instrument condition that changes according to the acquisition mass range. The 
pusher is the metal plate that accelerates the ions into the flight tube of the TOF region of the instrument. It is 
connected to a switched, high-voltage, power supply and generates an impulse electrical field across the ion beam 
that fires the ions into the flight tube. 

For lower mass ranges, the pusher accelerates groups of ions thousands of times per second. For higher mass 
ranges, to compensate for longer flight times, the pusher frequency is automatically set to a lower value as it 
exceeds each of the mass boundaries listed below: 

• 1200 Da

• 2000 Da

• 5000 Da
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• 8000 Da

• 14000 Da

• 32000 to 100000 Da

Tip: You must create calibration profiles that are compatible with your desired acquisition mass range. Compatible 
mass ranges use the same pusher frequency. Where the calibration is not compatible, subsequent acquisitions are 
not calibrated correctly.

For example, when the range of the active calibration is between 50 and 1300 Da, the calibration passes above the 
1200-Da mass boundary and uses the lower pusher frequency. An acquisition from 500 to 1200 Da using this 
calibration does not pass above the 1200 Da boundary. Thus it uses a higher pusher frequency, so the results are 
not correctly calibrated.

Once created, calibrations based on the calibration profile are stored on the instrument. 

To add a calibration profile:

1. Click Configure > Calibration Profile Editor.

2. In the Calibration Profile Editor, click File > New.

3. Enter a name for the calibration profile name and, optionally, a description.

4. Enter a value for the start mass of the mass range.

5. For the end mass, select a standard mass, or enter a custom value.

Tip: The standard mass values take account of the pusher frequency boundaries.

6. Select Automatic or Assisted.

Tip: An assisted calibration includes the opportunity to select and deselect matching peaks in the Calibration 
dialog box. Automatic does not.

7. Enable the polarities, and select reference compounds from the lists.

8. Click OK, to create the calibration profile.

◾ Prepare the instrument for use 

◾ Define reference compounds

◾ Automatic mass calibration

Define reference compound use

◾ MassLynx > MS Console > Instruments: SYNAPT G2-Si > Intellistart > Configure > Configuration mode

Use the reference compound editor to define compounds for use as calibrants or lock-masses. 

Tips:

• Set up calibrants that are suitable for the mass ranges over which acquisitions run. 

• Set up LockSpray compounds that produce peaks you can use as references at the high and low mass ends of 
the range.
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A list of reference compounds appears in a table along with their ion mode and a list of their mass peaks. For these 
ionized compounds, each mass peak represents the ion peak position on the mass axis of the acquired spectra 
equivalent to the ionic mass-to-charge ratio.

Select a row to display further details, including the mass spectrum. To make changes, right-click, and click an 
option.

To add a reference compound:

1. Click Configure > Reference File Editor.

2. In the editor, click File > New.

3. Enter a unique name, like the compound's name.

4. Select the polarity required.

5. Select MS mode or MSMS mode.

Tip: If you select MSMS and specify a collision energy, the masses you specify relate to collision-induced 
fragments of the compound.

Requirement: For lock-mass compounds, the mode selected must match the mode used for acquisition.

6. Select Tof or Mobility mode.

7. Provide further details in the description.

Tip: Such details can include the intended use, compound supplier details, and order codes.

8. Enter the cone and capillary voltages necessary for the ionization.

9. For MSMS mode, enter a set mass, enable the collision energy, and set a collision voltage.

10. Add a row for each expected monoisotopic mass peak.

Tip: The monoisotopic mass is the sum of the masses of the atoms in a molecule calculated using the 
principle (most abundant) isotope for each element, not the average mass of each element. For typical 
organic compounds, this calculation results in selection of the lightest isotopes. Nevertheless, for some 
heavier atoms, such as iron and argon, the principle isotope is not the lightest isotope.

Requirement: The SYNAPT G2-Si provides mass accuracies for small molecules for which the mass of the 
charge carrier is significant. For the monoisotopic mass peaks you provide, be sure to consider the mass of 
the charge carriers (including electrons).

11. Click Save.

◾ Prepare the instrument for use

◾ Configure a lock-mass 

◾ Define LockSpray profiles

Manual calibration

◾ Console System Tree > Instruments: SYNAPT G2-Si > Intellistart

Most situations call for automatic calibration, See " Calibration (Automatic)" . This manual method is provided for 
users who prefer to use it, or prefer to use as an assisted method when fault finding or experimenting.
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Note: Following a manual calibration, MassLynx software does not inform you when the acquisition mass range falls 
outside the calibration mass range. For APGC operation, you must perform a manual calibration.

The SYNAPT G2-Si mass scale gives nominal mass measurement without a calibration. However, it must be 
calibrated before using for exact-mass measurement. MassLynx software uses a polynomial equation to calibrate the 
system precisely over a wide mass range. Calibrating and checking calibrations always produces a report (stored in 
C:\MassLynx\IntelliStart\Results\Reports). You can optionally select Display report during the wizard to read the 
report when the calibration or calibration check finishes.

Tip: You should first check any existing calibration to see if a calibration procedure is necessary.

To calibrate manually:

1. Specify the conditions necessary for acquiring data from the reference compound.

Tip: For the APGC, place a reservoir bottle of heptacosa in one of the reservoir bottle carriers. You can also 
lower the temperature of the transfer line to 150 °C, to reduce interference.

2. From IntelliStart, click Tune , and select Acquire > Start.

3. Acquire 2 minutes of TOF MS continuum data, with a normal dynamic range for your compound, across the 
desired mass range.

4. Process the data ready for calibrating:

• From the MassLynx main window, click Chromatogram.

• Click File > Open, and open the recently acquired chromatogram.

• Click Display > Remove, and remove unwanted chromatograms from the window.

• Right-click at the zero end of the trace and drag across the chromatogram to combine 2 minutes of spectra. 
Then right click again to display a marker and the spectrum window

• In the spectrum window, click Process > Automatic Peak Detection, and click OK to create a centroid 
spectrum.

• Click Display > Remove, and remove the continuum spectrum.

• From the File menu, click Save Spectrum.

5. Return to IntelliStart and click Configure > Configuration Mode.

6. Click Create Calibration and then Start .

7. On the Create Calibration dialog box, click Next.

8. Click Calibration Profile Editor.

9. On the Calibration Profile Editor, click File > New.

10. On the New Calibration Profile dialog box, provide a name for the calibration.

11. For type of calibration, select Manual.

12. Below the required polarity, select the mode in which the data was acquired and then click Edit.

13. Enable the calibration polarity, and select a reference compound from the drop-down list.

14. Browse to the raw data file.
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• In the Select Raw File dialog box, select the file, and click History.

• Select the saved, centroid spectrum.

15. Click OK.

Result: The Calibration dialog appears.

Tips:

• Use the mouse wheel to zoom the data.

• For an alternative view of the residuals, click View > Display Residuals as PPM or View > Display Residuals 
as AMU.

16. Click Calibration > Quality of fit, and set a residual mass.

Tip: Set a threshold, for example 10 ppm, then match peaks until the Residual Mass readout below the data 
display changes to a green tick symbol.

17. Check for outliers and remove them from the calibration curve by right-clicking the outlying peak in the 
reference file spectrum and right-clicking the associated peak on the data file spectrum. 

18. Try alternative polynomial orders in Calibration > Parameters for a better fit of calibration curve. 

Requirement: After changing the polynomial order remove your outliers again.

19. Accept or reject the calibration.

• If satisfied with the results, click File > Accept Calibration. 

• If dissatisfied with the results, click File > Reject Calibration. 

Result: Once accepted here, the calibration becomes the active calibration on the instrument.

For positive polarity calibrations, where you selected Both, the process continues for Negative.
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◾ Automatic calibration

Optimize lockspray for_ESI

◾ MassLynx > MS Console > Instruments: SYNAPT G2-Si > MS Tune

Perform the following tasks, in sequence, to optimize the electrospray ionization and ESI source for your application:

The Waters installation engineer leaves your instrument with optimal system settings. Waters recommends you 
leave them unchanged. The system settings are password-protected, to avoid unintentional changes. Changing the 
settings renders your calibrations invalid and hinders the performance of your system.

• Set up the beam initially using sample infusion

• Fine-tune the beam for your specific application

After completing the initial setup, which involves tuning the beam by infusion, save the settings as a default, 
sample-infusion tune file. You can then adjust the source parameters, as appropriate for your application, by 
optimizing temperatures and gas flows relative to your LC flow rate, sample type, and solvent type. You can save 
these optimized source conditions as a separate tune (.ipr) file, ready for use. 

The tune (.ipr) files save values for all supported ionization modes at once, not just the ionization mode selected. 

Sample infusion is a low-flow-rate infusion of a typical sample from the reservoir bottle mounted on the front of the 
SYNAPT G2-Si. It allows initial source configuration before switching to the high-flow conditions generated by your 
LC system.

To set up the beam initially, using sample infusion:

1. Install suitable sample, reference (lock-mass), and calibrant reservoir bottles in positions A, B, and C on the 
front of your SYNAPT G2-Si. See the Operator's Overview and Maintenance Guide for installation instructions.

Recommendation: Use reservoir bottles in this order:

• A, for sample

• B, for reference

• C, for calibrant. 

Reference and calibrant solutions are described in their respective help topics. Base sample solutions on 
your eventual application. Filter or centrifuge them, to avoid blocking the transfer line.

1. Open the Tune window , click File > Open, and open the default tune file.

Tip: At any time you can click File > Revert, to revert to previously saved parameters.

2. If the instrument is in source standby mode, click Operate  and confirm that the instrument's status 
indicator shows green.

3. From the Source menu, click ESI.

Tip: The Source tab is labeled with the source type and instrument polarity. For example, ES+ means 
electrospray source and positive ion mode. The source tab controls source voltages, temperatures, and gas 
flows.
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4. Click positive  or negative  ion mode in the toolbar.

5. Click MS mode .

Tip: MS/MS configuration uses the same source parameter settings as those used for the MS configuration. 
However, you must in addition provide collision energy and a set-mass.

6. On the Source tab, set the parameters to these initial values shown in the table:

Source values:

Parameter Value

Capillary 3.00 kV

Sample cone 40 V

Extractor cone 4 V

Temperature values suitable for sample infusion:

Parameter Value

Source temperature 100 °C

Desolvation temperature 200 °C

Gas flows suitable for sample infusion:

Parameter Value

Cone gas flow 0 L/hr

Desolvation gas flow 800 L/hr

Refill:

Note: The Refill parameter is only available if you have chosen ETD as the acquisition mode.

1. Consult the Instrument tab to ensure the values reflected there approximate the recommended instrument 
values:

Instrument tab values:

Parameter Value

Trap Collision Energy Off for MS mode

Transfer Collision Energy Off for MS mode

Gas Controls Automatic

Resolving Quadrupole MS/MS only

Tip: For MS mode, set the collision energy to off. If, for MS/MS mode, you must fragment a sample, set the 
collision energy to on, and specify an appropriate voltage.

2. On the Fluidics tab, select the sample reservoir bottle (Reservoir A) in Sample Flow Control.

3. Select Infusion as the flow path. 

4. Enter an infusion flow rate of 10 µL/min. 
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5. Select a fill volume: for example, 250 µL.

6. Click Purge , to wash the pump, and then refill the pump with sample solution.

Tip: Each wash cycle represents four refills of the pump with wash solution.

7. Click  to start the flow.

8. Set the appropriate values to observe the spectrum:

Typical acquisition values:

Parameter Value

Low Mass 100 Da

High Mass 1200 Da

Scan Time 1.0 sec

Data Type Continuum or Centroid

MSMS Mass (only available in MS/MS mode) Enter a precursor ion mass in Da

9. In the plot control pane, click the drop-down, click Mode Settings, set the mode as TOF mode, and the 
scanning mode as MS or MS/MS.

Rationale: This mode is used in combination with the view settings to determine how the data is presented in 
the trace display. Quad mode allows displays of Intensity (chromatographic view), Spectrum view, Resolution 
view, Signal-to-Noise view. TOF mode allows a Spectrum view, Spectrum + Multi, Spectrum + Intensity, 
Spectrum + Resolution, and Spectrum + Mass Position.

10. Zoom the peak display to a suitable range around the mass of interest. 

Tip: On the spectrum, click and drag across the desired range, and then release.

11. Use the vernier probe adjuster on the probe's mounting flange to maximize the peak intensity. 

Tips:

• Some compounds can give a high signal, the result of ionization other than electrospray, when the probe is 
too close to the sample cone or pointing directly at the aperture. Such a signal is undesirable. 

• To test for excessive non-electrospray ionization, set the capillary to zero. If the signal intensity fails to 
drop to less than 10% of that observed with optimum capillary voltage, move the probe away from the 
sample cone slightly. Return the capillary voltage to its previous setting, and observe the signal intensity. 
Repeat as necessary.

• This probe position is appropriate for 10 µL/min. You must adjust it later for higher flow rates.

12. Adjust the capillary voltage for maximum sensitivity. 

Tip: Most compounds are optimized at between 1.0 and 3.5 kV.

13. Optimize the capillary protrusion for maximum intensity using the knurled knob atop the ESI probe. 

14. Optimize the sample cone voltage, for maximum sensitivity: 

Tip: Starting from a value of 15, increase the cone voltage by clicking and dragging the slider. Set the cone 
voltage to the value giving the highest displayed peak intensity on the sample peak of interest. 
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15. Ensure that resolution, intensity, and stability are acceptable (see "Define calibration profiles"). 

16. Click File > Save As and save the Tune file (.ipr) with a new name.

Starting with sample-infusion settings, you can optimize the source configuration for the higher flow-rates needed 
for your specific application.

Back to top

Fine-tune the beam for your specific application:

1. Click File > Open, and open the sample-infusion tune file.

2. Click the Fluidics tab.

3. Change the sample flow path to Combined. 

4. Set temperatures and gas flows for your application.

Recommended temperatures by flow rate: 

Flow rate 
(mL/min)

Source temperature (°
C)

Desolvation temperature 
(°C)

Desolvation gas flow 
(L/h)

0.000 to 0.020 100 200 800

0.020 to 0.100 120 350 800

0.101 to 0.300 120 450 800

0.301 to 0.500 150 500 1000

> 0.500 150 600 1200

5. Allow the temperatures to stabilize. 

6. Enter a sample infusion flow rate of 10 µL/min, and start the flow .

7. Start the external (LC) flow.

Tip: In combined (LC and sample-infusion mode), the sample is diluted by the ratio of the LC flow rate to the 
infusion flow rate. If the mass of interest is not sufficiently intense for tuning, increase the intensity of the 
signal, as necessary, by increasing the sample flow or concentration.

Notice: If you position the probe too close to the sample cone, nonlinear data, sample suppression, and 
the need for frequent source cleaning can result. 

8. Maximize the peak intensity by turning the vernier probe adjuster on the probe's mounting flange. 

Tip: To ascertain the probe's position, set the capillary voltage to zero. If the signal intensity fails to drop to 
less than 10% of that observed with optimum capillary voltage, move the probe away from the sample cone 
slightly. Return the capillary voltage to its previous setting, and observe the signal intensity. Repeat as 
necessary.

9. Adjust the capillary voltage for maximum sensitivity. 

10. Optimize the capillary protrusion using the knurled knob atop the ESI probe. 

11. Optimize the sample cone voltage for maximum intensity. 

12. If advised to do so by your applications specialist, adjust the cone gas flow for your sample requirements. 
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Tip: Starting from a value of 0, increase the cone gas flow in increments of 50; allow the flow rate to stabilize 
after each adjustment. To minimize the formation of solvent ion clusters, set the gas flow to the highest value 
that does not significantly reduce the peak intensity. For samples in involatile or complex matrix applications, 
using cone gas can also extend the source's cleaning interval.

13. Click File > Save As, and save the file with a new name.

Back to top

Having tuned the instrument for your application, you can acquire nominal mass data. To obtain exact mass data, 
calibrate the instrument, and then configure and use the LockSpray.

◾ Prepare the instrument for use

◾ Automatic calibration

◾ Configure a lock-mass

Optimise nanospray for ESI

◾ MassLynx > MS Console > Instruments: SYNAPT G2-Si > MS Tune

Perform the tasks presented in this topic to configure the nanoLockSpray source for ESI operation with the Universal 
Sprayer. See also the SYNAPT G2-Si Operator's Overview and Maintenance Guide, for information about selecting, 
preparing, and positioning the sample sprayer. 

The Waters installation engineer leaves your instrument with optimal system settings. Waters recommends you 
leave them unchanged. The system settings are password-protected, to avoid unintentional changes. Changing the 
settings renders your calibrations invalid and hinders the performance of your system.

We recommend that you optimize the source in steps, as follows:

• Enable the video camera

• Set up the beam initially, using sample infusion

• Fine-tune the beam for your specific application

After completing the initial setup, which covers tuning the beam, save the settings as a default NanoFlow tune file. 
You can then adjust the source parameters, as appropriate for your application, by optimizing temperatures and gas 
flows relative to your flow rate, sample type, and solvent type. You can save these optimized source conditions as a 
separate tune (.ipr) file, ready for use. 

The tune (.ipr) files save values for all supported ionization modes at once, not just the ionization mode selected. 

The sample sprayer receives gas from a mass-flow controller mounted beneath the stage on the front of the 
nanoLockSpray source to which it is connected by a 1/16-inch PTFE tube. Positional adjustment for the sprayer is 
achieved using the x-, y-, z-axis position adjusters. A camera monitors the position of the probe and spray.
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To enable the video camera:

Requirement: The nanoLockSpray source must be fitted to the instrument for this option to be available.

Tip: When a new source is fitted, an automatic source recognition dialog is displayed. Confirm the source type, and 
click OK.

1. Click Camera, .

2. Manipulate the camera mount while viewing the video in the Camera Control dialog box.

Tip: To aim, move the camera mount. To focus, rotate the mount.

3. Position the camera so that the tip of the sample sprayer and the cone aperture are in view.

Back to top

To set up the beam initially, using sample infusion:

1. Temporarily connect 75 µm, fused-silica tubing between the grounded union and the universal sprayer (see 
the Waters SYNAPT G2-Si Operator's Overview and Maintenance Guide).

Rationale: For tuning, reconfigure the nanoflow solvent delivery to introduce your sample spray using the 
reference fluidics plumbing. Tune the source using the reference fluidics pump. This pump performs better at 
the low flow rates required for nanoflow. 

Front panel of SYNAPT G2-Si showing the grounded union (A):
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2. Install suitable sample, reference, and calibrant reservoir bottles in positions A, B, and C on the SYNAPT G2-
Si. See also: The Waters SYNAPT G2-Si Operator's Overview and Maintenance Guide, for installation 
instructions.

Recommendation: Use reservoir bottles in this order: A, for sample; B, for reference; C, for calibrant. 
Reference and calibrant solutions are described in their respective Help topics. Base sample solutions on your 
eventual application. Filtered or centrifuge them to avoid blocking the transfer line.

3. Open the Tune window, click File > Open, and open the default tune file.

Tip: At any time you can click File > Revert, to revert to previously saved parameters.

4. If the instrument is in source standby mode, click Operate , and confirm that the instrument's status 
indicator shows green.

5. From the Source menu, click NanoFlow.

Tip: The Source tab is labeled with the source type and instrument polarity. For example, NanoFlow+ means 
NanoLockSpray source and positive ion mode. The source tab controls source voltages, temperatures, and gas 
flows.

6. Click positive  or negative  ion mode in the toolbar.

7. Click MS mode .

Tip: MS/MS configuration uses the same source parameter settings as those used for the MS configuration. 
However, you must in addition provide collision energy and a set-mass.

8. On the source tab, set the parameters to these initial values, which are suitable for tuning by infusion:

Temperature values:

Parameter Value

Source Temperature 80 °C

Gas flows:

Parameter Value
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Parameter Value

Cone Gas Flow 40 L/hr

NanoFlow Gas 0.3 Bar

Purge Gas Flow 100 L/hr

Refill:

Parameter Value

Discharge current 0 micro amp

Note: The refill parameter is available only if you have chosen ETD as the acquisition mode.

9. Consult the Instrument tab to ensure the values reflected there approximate the recommended instrument 
values:

Instrument tab values:

Parameter Value

Trap Collision Energy Off for MS mode

Transfer Collision Energy Off for MS mode

Gass Controls Automatic

Resolving Quadrupole 4.7 (MS/MS only)

10. For MSMS mode, in the settings pane, click the drop-down and click Instrument Settings and set Collision 
Energy to 6 V.

Tip: For MS mode, set the collision energy to off. If, for MS/MS mode, you must fragment a sample, set the 
collision energy to on, and specify an appropriate voltage.

11. On the Fluidics tab, in LockSpray fluidics control, select the sample reservoir bottle (Reservoir A).

Rationale: During this procedure, the reference fluidics line is plumbed to the sample sprayer and not the 
reference sprayer.

12. If you did not change the reservoir bottle designation, click Purge .

Tip: If you changed the reservoir bottle designation in the previous step, the instrument performs an 
automatic purge. 

13. Enter a flow rate of 0.5 µL/min.

14. Enter a fill volume, for example 50 ml

15. Click fill .

16. Click  to start the flow.

17. Set the appropriate values to observe the spectrum:

Typical acquisition values:

Parameter Suggested Value
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Parameter Suggested Value

Low Mass 100 Da

High Mass 1200 Da

Scan Time 1.0 sec

Data Type Continuum or Centroid

MSMS Set Mass (only in MS/MS mode) Enter a precursor ion mass in Da

18. In the plot control pane, click the drop-down, click Mode Settings, set the mode as TOF mode, and the 
scanning mode as MS or MS/MS.

Rationale: This mode is used in combination with the view settings to determine how the data is presented in 
the trace display. Quad mode allows displays of Intensity (chromatographic view), Spectrum view, Resolution 
view, Signal-to-Noise view. TOF mode allows a Spectrum view, Spectrum + Multi, Spectrum + Intensity, 
Spectrum + Resolution, and Spectrum + Mass Position.

19. Zoom the peak display to a suitable range around the mass of interest. 

Tip: On the spectrum, click and drag across the desired range, and then release.

20. Use the x-, y-, z-axis position adjusters and video display to maximize the peak intensity.

21. Adjust the capillary voltage for a stable spray with maximum sensitivity. 

Tip: Most compounds are optimized at between 1.0 and 3.0 kV.

22. Confirm that the shape of the displayed peaks is correct. 

23. Adjust the purge gas to reduce or remove peaks caused by the ingress of external atmospheric contaminants. 

Rationale: The purge gas provides positive pressure in the source to prevent the ingress of contaminants. 
Start with a value of 100 and tune according to your application. Setting the purge gas too high, can 
adversely affect spray stability.

24. Ensure that resolution, intensity, and stability are acceptable. 

25. Click File > Save As and save the Tune file (.ipr) with a new name.

26. Reconnect the grounded union to the reference sprayer (see the Waters SYNAPT G2-Si Operator's Overview 
and Maintenance Guide).

Starting with these settings, you can optimize the source configuration for your application, and store them as 
separate tune files (.ipr).

Back to top

Fine-tune the beam for your specific application:

1. Click File > Open, and open your default nanoflow tune file.

2. Start the external (LC) flow. 

3. Use the x-, y-, z-vernier probe adjuster and video display to maximize the peak intensity. 

4. Adjust the capillary voltage for a stable spray with maximum sensitivity. 

5. Optimize the cone voltage for maximum intensity. 
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6. Click File > Save As, and save the file with a new name.

Having tuned the instrument for your application, you can acquire nominal mass data. To obtain exact mass data, 
calibrate the instrument, and then configure and use the LockSpray. 

◾ Prepare the instrument for use

◾ Automatic calibration

◾ Configure a lock-mass

Optimize Quadrapole Profile

◾ MassLynx > MS Console > Instruments: SYNAPT G2-Si > MS Tune > Setup > Quad Profile

The default quadrupole automatic profile is suitable for general mass spectroscopy. The ability to adjust the 
quadrupole radio frequency (RF) voltage configuration is available for experts, for fine tuning.

The transmission window of the quadrupole is a function of the quadrupole set-mass. A fixed quadrupole set-mass 
results in a limited mass range for MS acquisitions. To overcome this limitation, the quadrupole set-mass scans 
during acquisitions. Enabled by a default setting of Auto Profile, this scan function is automatic. 

Where appropriate for your application, it is also possible to manually define a scanning profile or set a fixed 
quadrupole set-mass. The effect of changing the parameter settings can be observed in real time on the peak 
display.

Select from Fixed mass, Auto profile, or Manual profile as follows:

Fixed mass

The graph below shows a typical quadrupole transmission window for a fixed mass. For a mass-to-set-mass ratio of 
0.8, transmission cuts off sharply and, at the high-mass end, as the mass approaches seven times the quadrupole 
set-mass, the cutoff is more gradual. Thus for a typical fixed set-mass of 500 Da, no ions are transmitted below 400 
Da (0.8 × set-mass), the transmission remains high, at 2500 Da (5 × set-mass) and diminishes above 3500 Da (7 x 
set-mass).

Typical fixed mass transmission profile:

Auto profile

In Auto Profile mode the RF voltage on the quadrupole is scanned, giving an optimal transmission profile over the 
mass range of interest. The RF scanning range is a function of the acquisition start and end mass values.

Manual profile
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When you select the Manual Profile mode, you can ramp the quadrupole set-mass, enabling the acquisition of mass 
ranges wider than the quadrupole transmission window. Specify appropriate values for mass, dwell time, and ramp 
time to suit the acquisition mass range.

Manual quad RF profile:

Typical manual quad RF profile parameter values:

Parameter Value

Mass 1 100

Mass 2 300

Mass 3 500

Dwell Time (% Scan Time) for Mass 1 20

Dwell Time (% Scan Time) for Mass 2 20

Ramp Time (% Scan Time) for Mass 1 20

Ramp Time (% Scan Time) for Mass 2 40

Requirement: Dwell and Ramp times must add to 100%.

Status information from the front of the instrument:

Status LED strip Instrument State

Off Standby

Green Operate

Amber Source Standby

Flashing Green Operate with pump override on

Flashing Amber Standby with pump override on

Flashing Red Not at vacuum

Red RF Trip

◾ MS and MS/MS methods

◾ MSe method
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Tune the mass spectrometer manually for ionKey/MS operation

◾ MassLynx > MS Console > Instruments: SYNAPT G2-Si > MS Tune

The ionKey/MS system integrates micro-scale UPLC separation into the source of the mass spectrometer by 
combining the ACQUITY UPLC M-Class and the SYNAPT G2-Si.

To enable an ionKey/MS system with an existing instrument, see the SYNAPT G2-Si Operator's Overview and 
Maintenance Guide

See also: The ACQUITY UPLC M-Class System Guide and the ionKey/MS System Guide.

Note: The Tune window is for advanced operation. Adjust its settings only if you are familiar with its features. The 
easiest and fastest way to tune the source is to allow IntelliStart to do it automatically.

To tune manually for ionKey/MS operation:

1. In the Tune window, click Operate  , and confirm that the adjacent instrument status indicator shows 
green.

2. Click Setup, and then select Low Flow Mode.

3. To select the source ionization mode, click Ion Mode, and select IonKey+ from the drop-down list.

4. Click MS mode .

5. On the ionKey+ Source tab, set the parameters to the recommended values, shown below.

Recommended ionKey+ Source tab parameter values:

Parameter Description

Capillary 3.0 to 4.0 kV (typically lower for the Infusion Tile and Higher for the Analytical Tile). 

Sampling Cone 40 V (tunable value, sample-dependent )

Source Offset 30 V (or as installed value for Std ESI)

Source Temperature 120 °C

Cone Gas 0 L/h (up to 150 L/h depending on background)

Nano Flow Gas 0.2 (tunable)

Trap Cooling Gas 0 (not configured for ionKey)

6. Click API Gas  to start the nitrogen flow.

7. Click Collision Gas  to start the trap gas flow.

8. On the Vacuum tab, ensure the vacuum for the Trap gauge is approximately 8.0e-3 mbar.

9. Insert the Ikey infusion tile and engage electronics/gas connections by rotating the handle 180 degrees in an 
anti-clockwise rotation on the right of the source enclosure.

10. On the Fluidics tab, from the Reservoir list, select the bottle containing your tuning solution, and specify an 
infusion flow rate of 3 µL/min.
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11. In the peak editor, on the right-hand side of the Tune window, select Function 1, and select a type of scan 
from the drop-down list.

12. Specify the mass for your compound, with an appropriate span and gain depending on the compound of 
interest (typically a span of 5, and a gain of 25).

13. Observe the peak in the Tune window. 

14. To enable the camera, click 

Result: The Camera Control dialog box opens. 

15. Using the camera controls, focus on the analyte sprayer.

16. Adjust the sprayer's X, Y, and Z controls to optimize the spray position for maximum signal intensity.

17. Adjust the capillary voltage for maximum signal intensity.

18. Adjust the cone gas flow to optimise the signal to background ratio.

Tip: Allow the pressure to stabilize after each adjustment. 

19. Adjust the NanoFlow gas pressure, in increments of 0.1 bar, allowing the pressure to stabilize after each 
adjustment.

Tip: Making a small incremental change, such as from 0 bar to 0.1 bar will not be effective. It is better to 
make a large change, and then put it back to a 0.1 increment, and then allow the change to take effect.

20. Repeat steps 16 to 19 (inclusive), for maximum intensity and signal stability.

◾ Prepare the instrument for use

◾ Automatic calibration

◾ Configure a lock-mass

Tuning for Signal Intensity

◾ MassLynx > MS Console > Instruments:SYNAPT G2-Si > MS Tune

The SYNAPT G2-Si is optimally tuned by your installation engineer. In addition to this, you should optimize the 
source conditions for your application. For the appropriate instructions, click one of the links below.

◾ Optimize lockspray for ESI

◾ Optimize for nanoflow ESI

The Tune window

◾ MassLynx > MS Tune

The Tune window is the interface for instrument fine control. Use it for these purposes:
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• Tuning the instrument

• Starting and stopping the flow of gasses

• Monitoring vacuum pressures

• Monitoring acquisitions

The Tune window includes parameter tabs, a status bar, and peak displays.

Peak display

The peak display shows the real-time signal on the detector, using the MS as the mass analyzer, without acquiring 
or making a data file. Resolution is shown for continuum data, and intensity of ions per push (IPP) is shown for 
centroid data.

Instrument control pages

You access the controls necessary to set up the system via the Tune window from the toolbar or instrument control 
tabs.

The source, Instrument and Fluidics tabs are always visible:

• Source tab – Controls source voltages, temperatures and gas flows.

• Instrument tab – Controls the quadrupole, collision energies (Trap and Transfer), and gas controls.

• Fluidics tab – Controls the fluidics system for sample, reference, and calibrant introduction.

Tip: The Source tab is labelled with the source type and instrument polarity, for example, ES+ means electrospray 
source and positive ion mode.

In addition, when you are using the ETD mode, the following tab is visible:

• TriWave tab - Controls

Tip: Click File > Revert, to revert to previously saved parameters.

◾ Tuning for signal intensity

◾ Acquire data

Acquiring data using the DESI source

◾ MassLynx >File

To acquire data

1. On the MassLynx home screen, select File - Import Worksheet.
2. Select the required experiment.
3. Save the file name in the file name tab. 
4. In MS Tune window, select DESI source control. 
5. Make sure that the DESI device is connected.
6. Specify the appropriate DESI configuration start point as defined in the topic, "Selecting the DESI source". 
7. Click Start run.
8. Save the sample list.
9. Make sure that acquire sample and auto process samples are ticked.

10. Click OK
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Result: The acquisition parameters are set up in the HDI imaging page.

◾ Selecting the DESI source

◾ Defining a DESI imaging experiment

◾ Calibrate with DESI

◾ Calibrating the DESI zero position

Calibrating with a DESI source

◾ MassLynx >File

Calibrating the instrument for DESI operation is similar to calibrating it in other,non-DESI modes. DESI calibrations 
must encompass the entire mass range you want to acquire. Acquiring data beyond the calibrated range diminishes 
the degree of mass accuracy returned by the instrument.

For mass data of consistent accuracy, calibrate the DESI SYNAPT G2-Si regularly against reference compounds 
appropriate to your project. 

Calibrations created from MS acquisitions are valid for MS, MS/MS, and survey experiments.

Certain restrictions apply when calibrating a DESI source:

• Manual calibration is supported (you must identify peaks manually, and use previously acquired centroid data 
when you create or edit a calibration profile).

• Automatic/assisted calibration is supported and ensures correct attenuation of the beam before acquisition.

• The software does not support calibration checking.

◾ Defining a DESI imaging experiment

◾ Selecting the DESI source

◾ Acquire with DESI

◾ Calibrating the DESI zero position

Calibrate with a MALDI source

Calibrating for MALDI operation is similar to calibrating the instrument in non-MALDI mode. MALDI calibrations must 
encompass the entire mass range you want to acquire. Acquiring data beyond the calibrated range limits the mass 
accuracy returned by the instrument.

Tuning in Mobility TOF mode, to optimize ion mobility separation for ES sources, also applies to the MALDI source.

For mass data of consistent accuracy, calibrate the MALDI SYNAPT G2-Si regularly against reference compounds 
appropriate to your project. Calibrate daily, before long, automated data acquisitions or for each sample plate.

Calibrations created from MS acquisitions are valid for MS, MS/MS, and survey experiments.

Certain restrictions apply when calibrating a MALDI source:

• Only manual calibration is supported (you must identify peaks manually and use previously acquired centroid 
data when you create or edit a calibration profile).
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• The software does not support calibration checking.

◾ Automatic calibration

◾ Operate the MALDI source

Use the MALDI pattern editor

◾ MassLynx> Instrument > MS Tune > Source >Maldi > Pattern Editor

A pattern file is a series of 2D-coordinates (nodes) between which the laser moves. You can also turn the laser on or 
off at each node. Using the pattern editor, you define a series of movements the laser makes within the area of the 
sample well, and save them to a file.

Use the MALDI pattern editor to create new non-imaging pattern files, or modify the example files provided with the 
MassLynx software. Non imaging pattern files are denoted by the ".ptn" extension.

The MALDI pattern editor:

To create a pattern:

In the MALDI Pattern Editor,

1. Select a laser width from the drop-down list.

2. Click Laser Width .

3. Click the grid (inside the yellow circle) to add the start node.

4. Click Fire Laser  to toggle the laser on.

5. Click the grid at the next desired node position.

Page 75 of 141Welcome to the SYNAPT G2-Si HDMS Online Information System

1/8/2024file:///C:/Users/Administrator/AppData/Local/Temp/~hh582D.htm



6. Continue clicking the grid to add more nodes.

7. Click Save .

Result: A prompt appears asking you to enter a name for the pattern file.

You can also use Undo  to remove the last node added or New , to clear all pattern data from the grid.

Tip: The laser-width setting refers only to the width of the drawing lines, not the physical width of the laser beam. 
You can vary the laser width between nodes by selecting a new value from the drop down list and clicking Laser 

Width . Using a finer width , you can create more complex patterns within the sample well area. You can also 

apply the currently set laser width to all lines in the drawing by clicking Modify All Laser Widths .

◾ Create methods for MALDI

◾ Operate the MALDI source

Calibration using the REIMS source

◾ MassLynx >File

Calibrating with REIMS source

Calibrating the instrument for REIMS operation is similar to calibrating it in ESI mode. REIMS calibrations must 
encompass the entire mass range you want to acquire. Acquiring data beyond the calibrated range diminishes the 
degree of mass accuracy returned by the instrument.

For mass data of consistent accuracy, calibrate the REIMS SYNAPT G2-Si regularly against reference compounds 
appropriate to your project. 

Calibrations created from MS acquisitions are valid for both MS and MS/MS.

Certain restrictions apply when calibrating the instrument using a REIMS source:

• Manual calibration is supported (you must identify peaks manually, and use previously acquired centroid data 
when you create or edit a calibration profile).

• Automatic/assisted calibration is supported and ensures correct attenuation of the beam before acquisition.

• The software does not support calibration checking.

◾ Detector setup page and the REIMS source

◾ Selecting the REIMS source

Detector setup page and the REIMS source

◾ MassLynx >File

The Detector Setup Page, when used with REIMS source, represents the selections in the Fluidics section as 
unavailable. The Current Tune Page Settings are therefore selected by default.
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◾ Calibration with REIMS

◾ Selecting the REIMS source

Trouble shooting advice

Troubleshooting information provides advice for resolving issues that you can experience while operating the 
SYNAPT G2-Si. Waters recommends that you perform regular maintenance to prevent instrument problems. For 
maintenance procedures, see the SYNAPT G2-Si Operator's Overview and Maintenance Guide.

The instrument provides self-check facilities that identify some of these problems automatically. Others, however, 
such as loss of sensitivity, are caused by dirt or erosion from samples. You can also experience other instrument 
problems, like heater failure or vacuum leaks. For cleaning procedures, see the Waters SYNAPT G2-Si Operator's 
Overview and Maintenance Guide. 

Approach

For sample or lock-mass problems, determine source conditions via the software first. If all the settings appear 
correct, proceed to the physical instrument. Following are common physical instrument problems:

• The sample or reference compound concentration is too weak.

• The probe or capillary is leaking or blocked.

• Air is in the tubing.

• Gas pressure is too low.

• The probe is misaligned.

For further help and support, contact your local Waters representative.

◾ Calibration, Lockspray or LC system failure

◾ Mass accuracy problems

◾ Troubleshooting poor-quality or absent beams

◾ Decreases in sensitivity

◾ Video problems

Calibration, Lockspray or LC system failure

This troubleshooting topic describes conditions that cause IntelliStart checks to return failure results.

Symptoms:

See "Calibration check returns a failing result:"

See "LockSpray check returns a failing result:"

See "LCMS system check failed:"

See "Detector check returns a fail:"
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Calibration check returns a failing result:

Problem Solution

Error message: Mean 
or RMS residual mass 
exceeds bounds

Calibration acceptance criteria are configured in IntelliStart during calibration creation. 
When the acceptance criteria are exceeded, the check returns a failed result.

Recalibrate the instrument (see "Calibrate the SYNAPT G2-Si.

Review recent data for accuracy, using the Mass Difference Calculator, by clicking 
Windows Start > All Programs > MassLynx > Spectrum Tools > MassDiff. 

Tip: The Mass Difference Calculator compares peak information obtained experimentally 
with standard reference peaks. The calculator calculates the mass difference between 
each reference peak and the nearest entry in the peak list, reporting the difference as the 
absolute error (mDa) or fractional error (ppm). 

LockSpray check returns a failing result:

Problem Solution

The intensity of the lock-mass beam is outside of the 
necessary bounds.

Run Intellistart lock-mass setup, see "Configure a lock-
mass" in Related Topics.

The lock-mass reservoir bottle is empty Refill the reservoir bottle

LCMS system check failed:

During a system check, MassLynx acquires data from an LC injection and compares the results with the value of 
acceptance parameters including retention time, peak area, peak height, peak width and the signal to noise ratio. 
Open the report to determine which criteria failed.

Note: The calculations do not include injections where no peak was found. For example, if only 8 of 10 injections 
detect peaks, the system check test results are based on 8 values rather than 10. Nevertheless, the system check 
process indicates a failure because of the missing peaks.

Problem Solution

The report indicates that all checks 
returned failing results

Where there is no ion beam, the wrong compound is in use, or the 
chromatographic peak falls outside the expected retention window, all 
criteria fail.

1. Open the chromatogram via the MassLynx software, click 
Chromatogram > Realtime Update, to ensure that the 
chromatographic peak arrives at the expected time. (see Poor or 
absent beam in Related Topics)

2. Click Resolve to clear the system check error, and return the 
instrument to a state ready for data acquisition.

3. Before proceeding with other analyses, run the system check again.

Retention time incorrect Verify that the peak arrives inside the LCMS System Check retention time 
window. 

Adjust the chromatographic conditions, or adjust the LCMS System Check 
parameters.

Chromatographic peak found but 
mass peaks are too weak or exhibit 
poor mass measurement

Determine the MS source conditions, and ensure that the calibration is 
valid.
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Problem Solution

Reproducibility - peaks are found 
consistently but their intensity varies

Determine the MS source conditions.

Determine the chromatographic method, particularly the injector setup, 
see ACQUITY online Help.

Detector check returns a fail:

Problem Solution

Detector check returned a failing result Run the Detector Setup function.

◾ Calibrate the SYNAPT G2-Si

◾ Configure a lock-mass

◾ Check and set-up the detector

◾ Troubleshooting poor-quality or absent beams

Troubleshooting poor-quality or absent beams 

A variable beam or no beam is generally caused by either a lack of sample entering the probe or ionization 
problems.

Symptoms:

See "Sample flow inconsistent:"

See "No ESI ionization:"

See "Blocked sample cone:"

Sample flow inconsistent:

Problem Solution

Air in tubing Disconnect the PEEK tubing from the probe, and observe liquid flow.

Solvent delivery is 
blocked

Inspect the probe to determine whether it is blocked. If it is blocked, replace the probe 
capillary. See Waters SYNAPT G2-SiOperator's Overview and Maintenance Guide.

No ESI ionization:

Problem Solution

No capillary voltage Contact your Waters service engineer.

Blocked sample cone:

Problem Solution

The sample 
cone is blocked

Determine the backing pressure in the Tune window. Normal backing pressure is approximately 
2 mbar. As the cone becomes blocked, the backing pressure decreases. If the pressure falls 
below 1.5 mbar, the cone is substantially blocked. 

Note: A high backing pressure indicates a leak or a pump problem.

Clean the cone, see Waters SYNAPT G2-Si Operator's Overview and Maintenance Guide.
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Problem Solution

Decreases in sensitivity

A reduction in the ion count below the expected count suggests reduced sensitivity, which can mean that expected 
peaks go undetected or compounds go unidentified.

Symptom: Reduced sensitivity:

Problem Solution

Source components became 
contaminated by sample, over time

Clean the source components. See the Waters SYNAPT G2-Si Operator's 
Overview and Maintenance Guide.

Probe tip became contaminated by 
sample, over time

Clean or replace the ESI probe tip. See the Waters SYNAPT G2-Si 
Operator's Overview and Maintenance Guide.

Probe tip is eroded by samples Research solvent compatibility and replace the probe tip. See the Waters 
SYNAPT G2-Si Operator's Overview and Maintenance Guide.

The heater fails to heat the ion block Replace the ion block heater cartridge. See the Waters SYNAPT G2-Si 
Operator's Overview and Maintenance Guide.

Solvent delivery is blocked Replace the ESI probe capilliary. See the Waters Operator's Overview and 
Maintenance Guide.SYNAPT G2-Si

Inaccurate peaks

Problems

TOF instruments rely on lock-mass correction to provide accurate mass data.

Peaks do not appear at their accurate mass

Problem Solution

Without lock mass correction, peaks can 
fail to appear at their accurate masses. 

If lock mass correction is not available, for instance on the APPI/APCI 
source, monitor the instrument's calibration regularly, and recalibrate 
when necessary. 

Laboratory temperature varies widely 
through the sample run.

Use lock mass, and maintain the machine's physical environment as 
close to a set temperature as possible. 

Mass accuracy problems

When mass peaks fail to appear at their accurate mass, several tests can help resolve the issue.

Symptoms:

See "Mass scale exhibits a permanent offset:"

See "Erratic mass readings across spectra:"

See "Poor mass accuracy:"

See "Mass values not indicated:"

Mass scale exhibits a permanent offset:
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Problem Solution

Lock-mass is not functioning If lock-mass data are not being acquired, then mass peaks are not corrected to 
their accurate mass over time.

1. Confirm that the lock-mass peaks lie within the selected calibration mass-
range.

Rationale: Where the calibration mass-range is not suitable for the lock-
masses, the lock-mass peaks are not recognized.

2. Confirm that the lock-mass reservoir bottle contains sufficient solution.

3. Run a lock-mass setup check.

Calibration is not valid for 
this acquisition

Changes to instrument and source configuration can affect the calibration.

Run a calibration check, to ensure the calibration is valid.

Erratic mass readings across spectra:

Problem Solution

Lock-mass 
intensity 
unstable or too 
low

As the intensity of the lock-mass peaks pass below the usable threshold, the lock-mass 
correction switches off. When the intensity is useable again, the correction is applied. Where 
the lock-mass intensity is close to the useable boundary, the correction can switch on and off 
for subsequent spectra, giving erratic mass readings.

From the MassLynx main window, click Chromatogram > Display > TIC, and select the 
LockSpray function from the available channels. Click the chromatogram, and tab through the 
spectra using the arrow button. Where the lock-masses were used, the peaks are colored blue. 
If the lock-masses were not used on some spectra, they are missing or colored red.

Increase the concentration or flow rate of the reference compound.

Mass value flips 
between two 
similar values

Where interference from nearby peaks exists, the calculation of center-mass for the Gaussian 
peak can change which mass is identified between spectra.

Where interference is due to lock-mass peaks, try a more suitable lock-mass compound.

Poor mass accuracy:

Problem Solution

Poor mass accuracy at high or 
low mass ends of spectra

The acquisition can be outside the calibration mass range. 

For manual calibrations, the mass range is not stored, so it is possible to 
acquire data that are outside the calibration range.

Create a calibration for the required mass range.
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Problem Solution

The acquisition mass range 
implies a different pusher 
frequency from the calibration 
mass range

Within the TOF region of the instrument, the pusher frequency decreases, in 
steps, to compensate for the longer flight times of larger molecules. The 
frequency decreases for the whole acquisition as the mass range crosses each 
of the following higher mass boundaries:

• 1200 Da

• 2000 Da

• 5000 Da

• 8000 Da

• 14000 Da

• 32000 to 100000 Da

This pusher behavior also applies to calibrations. Calibrations are valid only for 
a specific pusher frequency, as decided by the highest mass boundary included 
in their mass range.

For example, an acquisition from 50 to 1000 Da uses the highest pusher 
frequency. If the active calibration has a range of 50 to 1300 Da, it is not valid 
for the acquisition because this calibration crosses the first mass boundary.

Mass values not indicated:

Problem Solution

Peaks of interest are 
too small or appear 
split

Although the spectrum can show the mass peaks of interest, sufficient data are necessary 
to calculate a statistically significant Gaussian curve. The mass value provided is then the 
center-mass of the calculated Gaussian distribution.

Increase the concentration or flow rate of the analyte compound.

◾ Prepare the instrument

◾ Automatic calibration

◾ Configure a lock-mass 

Video problems

The video camera on the nanoLockSpray source is connected to the workstation PC through the mass spectrometer. 
A BNC connection on the instrument's back panel connects to a USB converter box. The USB cable then connects the 
converter box to the workstation PC.

Camera viewer
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Symptoms:

• No video (nanoLockSpray source)

• Focus and position problems

No video:

Problem Solution

Video not connected Confirm the video connections are correct and secure. See the Waters SYNAPT G2-Si 
Operator's Overview and Maintenance Guide.

Windows video driver not 
functioning

Try the following measures, in turn:

Close and reopen the video window.

Move the USB lead to a different USB port on the workstation PC.

Close the MassLynx software and restart the workstation PC.

Focus and position problems:

Problem Solution

The camera is pointing away from the sprayer 
tip

Manipulate the camera mount to view the sample sprayer.

Tip: To aim, move the camera mount. To focus, rotate the 
mount.

The image is out of focus Turn the camera mount to adjust the focus.

Error messages

The instrument control computers contain many error messages that may display from time to time. In general, the 
message are self explanatory and provide advice on what action to take or reason for failure (usually incorrect 
settings or missing information).
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In many cases problems are caused by communication breakdown between the instrument and control software 
running on the embedded PC. Rebooting the PC could provide a solution. See the SYNAPT G2-Si Operator's Overview 
and Maintenance Guide for reboot instructions.

This table contains a list of errors that need supplementary advice.

Message Action or description

Source pressure monitoring is indicating a 
possible exhaust problem.

See the SYNAPT G2-Si Operator's Overview and Maintenance Guide
Appendix B - Connecting the Nitrogen exhaust line

The source pressure test failed. Possible 
source leak.

See the SYNAPT G2-Si Operator's Overview and Maintenance Guide
Chapter 5 - Cleaning the source components

The source pressure test failed to complete 
due to high exhaust pressure.

See the SYNAPT G2-Si Operator's Overview and Maintenance Guide
Appendix B - Check rotary pump

The source pressure test failed to complete 
due to low API gas pressure.

See the SYNAPT G2-Si Operator's Overview and Maintenance Guide
Appendix B 

A leak has been detected in the MS fluidics 
system. 

See the SYNAPT G2-Si Operator's Overview and Maintenance Guide
Chapter 5

Prepare to acquire data

◾ MassLynx > MS Console > Instruments: SYNAPT G2-Si > Intellistart

Once you have set up the instrument, you then need to prepare for data acquisition. Before you perform the 
preparation tasks detailed below, ensure you set up the calibration and set up the lockspray (see Related Topics)

Perform the following tasks to prepare the SYNAPT G2-Si for data acquisition. 

Requirements: The instrument is configured for your application. The Waters engineer who installed your 
equipment will have configured and calibrated it for your applications but if you are changing the type of use, you 
may need to get these settings altered. If this is the case, contact Waters.

To prepare for data acquisition:

Before starting the SYNAPT G2-Si, you must complete the following tasks:

• Ensure that the instrument is pumped down (evacuated) and the ionization source for your application fitted. 
See the Waters SYNAPT G2-Si Mass Spectrometry System Operator’s Overview and Maintenance Guide on the 
SYNAPT G2-Si Documentation CD.

• Visually inspect the ion probe position.

• Ensure that the wash bottle contains a sufficient volume of a suitable wash solution.

Tip: The composition of the wash solution is sample-dependent. However, for most applications, Waters 
recommends an 80:20 methanol/water mixture.

• Ensure that your sample, lock-mass reference, and calibrant solutions are ready and mounted on the 
instrument.

Recommendation: Use reservoir bottles in this order: A for sample, B for reference, C for calibrant. 
Compose the sample solution according to the application, filtering it or centrifuging to avoid blocking the 
transfer line.

• Ensure the waste line is correctly plumbed.

• Ensure the LC system is configured and ready to use.
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◾ Start and stop the instrument

◾ Vent and shut down the instrument

◾ Prepare the instrument for use

◾ Automatic calibration

◾ Configure a lockmass

Acquire data

◾ MassLynx > MS Tune > Tune window

You normally acquire data using methods selected in the MassLynx sample list. However, to manually start 
acquisition of data for a single sample, use the Tune window.

To acquire data from the Tune window:

1. Click 

2. Click Acquire > Start.

3. In the Start Acquisition dialog box, choose the function type, lock-mass, data format, and dynamic range.

4. Enter a run time and mass range.

5. Click Start.

Result: The mass spectrometer begins to acquire data and save them to disk.

◾ Acquisition Methods

Acquisition methods

◾ MassLynx > MS Method

Your SYNAPT G2-Si makes a variety of functions and experiments available for you to customize.

◾ Fast-DDA method

◾ Product Ion Discovery (PID) method

◾ MSE method

◾ Control fluidics and external devices

MS and MS/MS methods

◾ MassLynx > MS Method > MS|MSMS

The MS and MS/MS functions enable you to create a custom experimental method. You define the duration of MS 
and MS/MS functions during set up. The MS/MS acquisition is targeted at known or expected molecular species of 
interest by specification of m/z and retention time values.
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The manual MS/MS method set up does not provide automated operations such as the MS to MS/MS switching 
provided by Survey, Fast DDA and Mobility DDA methods.

To create methods with MS and MS/MS functions:

1. From the main MassLynx window, click MS Method.

2. Combine multiple MS and MS/MS functions in a single method.

• For MS functions – Click MS  to acquire spectra from precursor ions.

• For MS/MS functions – Click MS/MS  to acquire spectra of product ions formed from selected 
precursors in the collision cell.

3. Specify your MS or MS/MS function on the following tabs:

• Acquisition – Configure the initial acquisition parameters.

• TOF MS – Configure the MS parameters (MS tab).

• TOF MS/MS – Configure the MS/MS parameters (MS/MS tab).

• Trap CE Control – Configure the trap collision energy (CE) parameters.

• Transfer CE Control – Configure the transfer collision energy (CE) parameters.

Acquisition tab

On the Acquisition tab, specify initial acquisition parameter values.

Parameter Description

Acquisition 
Times 

Enter the start and end times for the acquisition. 

Source Select the source type. 

Acquisition 
Mode

Fragmentation: Select the fragmentation mode. 

Polarity: Select the polarity. 

Analyser Mode: Select the type of optics required. 

Dynamic range: Select either Normal or Extended. Extended is not available for ETD fragmentation. 

Sensitivity: Normal or Enhanced Duty Cycle (EDC) for a selected mass. 

Back to top

TOF MS tab

On the TOF MS tab, you configure the following parameters:

• m/z range over which to acquire data

• Conditions at which the instrument scans

• Instrument conditions

Acquiring TOF MS over the m/z range
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Parameter Description

Low Mass The start m/z value

High Mass The end m/z value

Scanning Conditions

Parameter Description

Scan Time Specifies the duration over which TOF ion-detections accumulate in each individual spectrum 
presented to MassLynx.

Data 
Format

Specifies the type of data collected (centroid or continuum).

Instrument Conditions

Parameter Description

Override Cone Voltage 
Specified in the tune file

Select this override and enter the preferred cone voltage.

Ramp the Cone Voltage 
during the scan

Select this option and enter the start and end values. While ion-counts are 
accumulating into each individual spectrum acquisition, the cone voltage follows a 
linear ramp between these two values.

Back to top

TOF MS/MS tab

Using the TOF MS/MS tab, you can configure the following parameters:

• m/z range over which to acquire data (described below)

• Conditions at which the instrument scans

• Instrument conditions

Acquiring MS/MS over the m/z range

Tip: When analyzing ions with multiple charges, ensure that the mass range is sufficient to include product ions with 
a lower charge but higher m/z value than the precursor.

Parameter Description

Low Mass The start m/z value over which data are acquired.

High Mass The end m/z value at which data acquisition stops.

Set Mass Specifying the precursor mass selected by the quadrupole for fragmentation.

Scanning Conditions

Parameter Description

Scan Time Specifies the duration of each scan in seconds.

Data 
Format

Specifies the type of data collected (centroid or continuum). See "Creating methods with MS 
method editor".

Instrument Conditions

Page 87 of 141Welcome to the SYNAPT G2-Si HDMS Online Information System

1/8/2024file:///C:/Users/Administrator/AppData/Local/Temp/~hh582D.htm



Parameter Description

Override Cone Voltage 
Specified in tune file

Select this override, and enter the preferred cone voltage.

Ramp the Cone Voltage 
during the scan

Select this option, and enter the start and end values. While ion-counts are 
accumulating into each individual spectrum acquisition, the cone voltage follows a linear 
voltage ramp between these two values.

Back to top 

Trap CE and Transfer CE Control tabs

The default collision energies are set in the Tune window.

Note: The Trap CE Control settings are not available when you choose the ETD fragmentation mode.

Alternatively, you can control the trap and transfer collision energies for this method using the following options:

Fixed Collision Energy Value

Using this option you can specify a single value that is used throughout the function.

Collision Energy Profile

Using this option you can select up to five collision energies. The collision energy cycles around the selected values, 
using one collision energy per accumulated spectrum, to produce optimal fragmentation. The following energy 
values can be specified:

• Collision Energy 1 - For survey scans

• Collision Energy 2 - Low mass for MS/MS scans

• Collision Energy 3 - High mass for MS/MS scans

• Collision Energy 4 - Start for low mass ramp for MS/MS scans

• Collision Energy 5 - End for low mass ramp for MS/MS scans

Collision Energy Ramp

For the duration of the scan time, while ion detections are accumulating into each individual spectrum, the collision 
energy follows a linear voltage ramp between these two values.

Back to top

◾ Adding lock-mass correction methods

◾ Creating Mobility MS and Mobility MS/MS methods

Mobility MS and MS-MS methods

◾ MassLynx > MS Method > Functions > Mobility MS | Mobility MS/MS

The mobility MS and MS/MS functions enable you to employ ion mobility separations to increase the selectivity of 
the experiment for compounds of interest by separating them on the basis of their mobility as well as providing a 
route to cleaner fragment ion spectra that are easier to interpret (supported in the MSE viewer tool of MassLynx). 
The Mobility MS and Mobility MS/MS functions enable creation of a custom experimental method where MS/MS 
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acquisitions are targeted using specification of m/z and retention time values of known or expected molecular 
species of interest.

The manual MS/MS method set up does not provide automated operations such as the MS to MS/MS switching 
provided by Survey, Fast DDA and Mobility DDA methods.

To create methods with Mobility MS and Mobility MS/MS functions:

1. From the main MassLynx window, select MS Method.

2. Combine multiple Mobility MS and Mobility MS/MS functions in a single method.

• For HDMS MS functions – Click MS  to acquire spectra from precursor ions.

• For HDMS MS/MS functions – Click MS/MS  to acquire spectra of product ions formed from 
selected precursors in the collision cell.

3. Specify your MS or MS/MS function on the following tabs:

• Acquisition – Configure the initial acquisition parameters.

• TOF MS – Configure the MS parameters (MS tab).

• TOF MS/MS – Configure the MS/MS parameters (MS/MS tab).

• Mobility - Configure data collection data acquisition parameters.

• Trap CE Control – Configure the trap collision energy (CE) parameters.

• Transfer CE Control – Configure the transfer collision energy (CE) parameters.

Acquisition tab

On the Acquisition tab, specify initial acquisition parameter values.

Parameter Description

Acquisition Times Enter the start and end times for the acquisition.

Source Select the source type.

Acquisition Mode Fragmentation: Select the fragmentation mode.

Polarity: Select the polarity.

Analyser Mode: Select the type of optics required.

Sensitivity: Normal, Enhanced Duty Cycle (EDC) or High Duty Cycle (HDC)

Back to top

TOF MS tab

On the TOF MS tab, you configure these parameters:

• m/z range over which to acquire data

• Conditions at which the instrument scans

• Instrument conditions
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Acquiring TOF MS over the m/z range

Parameter Description

Low Mass The start m/z value

High Mass The end m/z value

Scanning Conditions

Parameter Description

Scan Time Specifies the duration over which TOF ion-detections accumulate in each individual spectrum 
presented to MassLynx.

Data 
Format

Specifies the type of data collected (centroid or continuum).

Instrument Conditions

Parameter Description

Override Cone Voltage 
Specified in tune the file

Select this override and enter the preferred cone voltage.

Ramp the Cone Voltage 
during the scan

Select this option and enter the start and end values. While ion-counts are 
accumulating into each individual spectrum acquisition, the cone voltage follows a 
linear voltage ramp between these two values.

Back to top

TOF MS/MS tab

Using the TOF MS/MS tab, you can configure these parameters:

• m/z range over which to acquire data (described below)

• Conditions at which the instrument scans

• Instrument conditions

Acquiring MS/MS over the m/z range

Parameter Description

Low Mass The start m/z value over which data are acquired.

High Mass The end m/z value at which data acquisition stops.

Set Mass Specifying the precursor mass selected by the quadrupole for fragmentation.

Notice : When analyzing ions with multiple charges, ensure that the mass range is 
sufficient to include product ions with a lower charge but higher m/z value than the 
precursor.

Scanning Conditions

Parameter Description

Scan Time Specifies the duration of each scan in seconds.

Data 
Format

Specifies the type of data collected (centroid or continuum). See "Creating methods with MS 
method editor".
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Instrument Conditions

Parameter Description

Override Cone Voltage 
Specified in tune file

Select this override, and enter the preferred cone voltage.

Ramp the Cone Voltage 
during the scan

Select this option, and enter the start and end values. While ion-counts are 
accumulating into each individual spectrum acquisition, the cone voltage follows a linear 
voltage ramp between these two values.

Back to top

Mobility tab

Using the Mobility tab, you can configure data collection data acquisition parameters.

Data Collection

Select the Add Drift Time Function to save collapsed retention time data to a separate function in the Raw file.

Data Acquisition

Parameter Description

Maintain Mobility Separation Select this option to maintain mobility separation. If enabled, Tune Page 
Transfer T-Wave settings will be used.

Apply Rule File for Charge State / 
Drift Time Stripping

Select this option to filter the acquired data using a rule file (.rul).

Back to top

Trap CE and Transfer CE Control tabs

Note: The Trap CE Control settings are not available when you choose the ETD fragmentation mode.

The collision energy is set on the Tune window. However, you can choose to control collision energy directly for this 
function using the following options:

Fixed Collision Energy Value

Using this option you can specify a single value that is used throughout that function. This value will override the 
value specified in your instrument parameter file.

Collision Energy Profile

Using this option you can select up to five collision energies. The collision energy cycles around the selected values, 
using one collision energy per accumulated spectrum, to produce optimal fragmentation. The following energy 
values can be specified:

• Collision Energy 1 - For survey scans

• Collision Energy 2 - Low mass for MS/MS scans

• Collision Energy 3 - High mass for MS/MS scans

• Collision Energy 4 - Start for low mass ramp for MS/MS scans

• Collision Energy 5 - End for low mass ramp for MS/MS scans

Collision Energy Ramp
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For the duration of the 'scan time' while ion detections are accumulating into each individual spectrum, the collision 
energy follows a linear voltage ramp between these two values.

Collision Energy From Look Up Tables

Use a file of values to specify the collision energy during the scan.

Back to top

◾ Adding lock mass correction to methods

MSE_method

◾ MassLynx > MS Method > MSE Continuum | MSE Centroid

The MSE acquisition mode is an extremely useful generic, untargeted data acquisition method where high quality 
quantitative and qualitative information is obtained from every detectable component in a chromatographic run. In 

order words, the MSE method enables comprehensive exact-mass precursor and product ion information to be 
acquired from all ion species with a single injection in a data-independent manner. As such, utilization of this 
method requires no prior "knowledge" of the sample to drive the fragment ion analysis (fragmentation is conducted 
in the StepWave or TRANSFER T-wave regions) . It provides simultaneous precursor, product ion, and neutral-loss 
detection, and when combined with the relevant MassLynx application manager, quick and easy interpretation and 
reporting of results can be obtained.

Note: This experiment type is conducted in continuum or centriod mode and supports only CID fragmentation (not 
ETD).

MSE data can be acquired in two formats, continuum and centroid:

• The continuum data format preserves peak shape and is used in protein identification methods. For continuum 
data, the detector acquires several thousand complete TOF spectra per second (depending on the mass 
range). These are mass-corrected and summed in the embedded PC for the defined "Scan Time". One 
complete spectrum is saved to disk per scan.

• The centroid data format is used for small-molecule identification. The raw spectra from the detector are 
summed for the duration of the scan time, and then the data are converted to "stick" form, preserving mass 
and intensity information, but losing peak shape. The file size is smaller than for continuum data.

To create an MSE method:

1. Click , or  .

2. Select the source mode, polarity, and specify the acquisition times.

Tip: Acquisition times are measured, in minutes, from the start of the method.

3. Select an analyser mode of either Resolution or Sensitivity.

4. Specify your scan parameters on the TOF MS tab according to the descriptions in the following tables.

TOF MS parameters:

Parameter Description

Mass Range Enter the start and end values, in Da.
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Parameter Description

Scan Time Specify the duration over which ion-detections accumulate in each individual spectrum 
recorded.

Data 
Format

Continuum or Centroid as chosen by the experiment type.

5. Enter the collision energies.

Tip: An MSe acquisition involves recording two MS functions as the instrument cycles between the low and 
high collision energies.

Low and high collision energy parameters:

Parameter Description

Low Energy Set a low energy (typically 4 V), during which no fragmentation occurs to the precursor 
ions.

High Energy 
Ramp

Set the elevated energy ramp, in MS mode, to linearly ramp the energy (typically between 
15 V and 40 V). Linear ramping induces fragmentation of any species present in the gas 
cell at that time.

6. If required specify an alternate cone voltage.

7. Click OK.

8. In the Experiment Setup window, click LockSpray.

Requirement: MSE acquisitions require exact mass, so you must enable LockSpray ionization.

Tips:

• Where your source enclosure supports it, you can use a lock-mass. The LockSpray sources support lock-
mass, through use of an electrospray probe and baffle. The settings presented in the tables below are 
necessary for acquiring lock-mass data from any source that supports lock-mass acquisition. 

• The LockSpray source runs at a flow rate that gives a stable spray, typically in the range 5 to 20 µL/min. If 
you must run sample lists over a weekend, use an external reservoir. These are the calculated times for a 
30-mL reservoir at various lock-mass flow rates: 

Lock-mass flow rates and running times (30 mL reservoir):

Flow rate (µL/min) Running time (hours)

5 100

10 50

20 25

9. Choose to acquire LockSpray with or without correction applied. 

Tip: Some data applications need correction data to be separate.

10. Select a reference compound.

11. Specify the lock-mass acquisition settings.

Requirement: Also complete these values for APGC sources.
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LockSpray Settings:

Parameter Description Typical 
short-run

Typical 
long-run

Scan Time The dwell time for the lock-mass acquisition 0.3 s 1.0 s

Interval The time between lock-mass acquisitions 20 s 60 s

Mass Window 
+/-

Adjusts the window size to locate the correct lock-mass 
peak in the LockSpray spectrum

0.3 Da 0.3 Da

12. Click OK.

◾ Prepare the instrument for use

Mobility MSE method

◾ MassLynx > MS Method > Mobility MSE > Continium

The High Defintion MSE, or HDMSE, method provides all of the advantages of the generic MSE methodology 

described in the MSE method section above however it is particularly useful for use when the selectivity of the 
analysis needs to be maximized for e.g with the use of very complex samples where many molecular species can co-

exist at the same point on the m/z scale. Ion mobility is used to separate ionic species prior to MS or MSE analysis 
(where fragmentation is conducted in the TRANSFER T-wave only).

Note: This experiment type is not supported for ETD fragmentation mode.

Creating a Mobility MSE method:

1. Click Mobility MSE Continuum .

2. Specify your function on the following tabs:

• Acquisition

• Tof MS

• Cone Voltage

• Mobility

Acquisition tab

On the Acquisition tab, specify initial acquisition parameter settings for the relevant function.

Parameter Description

Acquisition Times Enter the start and end times for the acquisition.

Source Select the source type.

Acquisition Mode Polarity: Select the polarity.

Analyser Mode: Select the type of optics required.
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Tof MS tab

On the TOF MS tab, configure the following parameters:

• Da range

• Scanning conditions

• Da range

• Acquire Mobility MSE over the range specified by the start and end values.

• Scanning conditions

Parameter Description

Scan Time Specifies the duration over which TOF ion detections accumulate into each individual spectra and 
are presented to MassLynx software.

Data Format Specifies the type of data collected (centroid or continuum).

Collision 
Energy tab

When acquiring Mobility MSE data, two MS functions are used in an alternating fashion. During 
the course of an experiment, the instrument cycles between the low and elevated collision 
energies.

Parameter Description

Function 1 
-

Low Energy

Trap Collision Energy: Can switch on or off, and specify voltage.

Transfer Collision Energy: Can switch on or off and specify voltage.

Function 2 
-

High Energy

Ramp Trap Collision Energy: Can switch on or off and specify a voltage range.

Ramp Transfer Collision Energy: Can switch on or off and specify a voltage range.

Use collision energy from lookup tables: Select files created in the lookup table editor (see the link 
in Related Topics).

Cone Voltage tab

If required, override the cone voltage value specified in the tune file with an alternative voltage.

Mobility tab

Use the mobility tab to specify rule files for charge state and drift time stripping for both low and high collision 
energy functions. The stripping lets you filter the data acquired to the RAW data file for charge state and drift time.

Notes:

The stripping is not applied to data acquired to the Mobility data file. The full data are always acquired to the 
Mobility data file so that filter operations can be performed using the DriftScope application.

Filtering is not possible as a post process step for the RAW data file because the mobility information is not stored.

Parameter Description
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Parameter Description

Function 1 - Low Energy

Add a rule file for charge state / drift time stripping at low energy.

Tip: Rules are created in DriftScope and saved in files with a .rul extension.

Function 2 - High Energy

Add a rule file for charge state / drift time stripping at low energy.

Creating a LookUp table

Parameter Description

Acquisition Times Enter the start and end times for the acquisition.

Source Select the source type.

Acquisition Mode Fragmentation: Select the fragmentation mode.

Polarity: Select the polarity.

Analyser Mode: Select the type of optics required.

Sensitivity: Normal, Enhanced Duty Cycle (EDC) or High Duty Cycle (HDC)

Back to top

Tof MS tab

On the TOF MS tab, you configure these parameters:

• m/z range over which to acquire data

• Conditions at which the instrument scans

• Instrument conditions

Acquiring TOF MS over the m/z range

Parameter Description

Low Mass The start m/z value

High Mass The end m/z value

Scanning Conditions

Parameter Description

Scan Time Specify the duration over which TOF ion-detections accumulate in each individual spectrum 
presented to MassLynx.

Data 
Format

Specify the type of data collected (centroid or continuum).

Instrument Conditions

Parameter Description

Override Cone Voltage 
Specified in tune the file

Select this override and enter the preferred cone voltage.
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Ramp the Cone Voltage 
during the scan

Select this option and enter the start and end values. While ion-counts are 
accumulating into each individual spectrum acquisition, the cone voltage follows a 
linear voltage ramp between these two values.

Back to top

TOF MS/MS tab

Using the TOF MS/MS tab, you can configure these parameters:

• m/z range over which to acquire data (described below)

• Conditions at which the instrument scans

• Instrument conditions

Acquiring MS/MS over the m/z range

Parameter Description

Low Mass The start m/z value over which data are acquired.

High Mass The end m/z value at which data acquisition stops.

Set Mass Specifies the precursor mass selected by the quadrupole for fragmentation.

Notice: When analyzing ions with multiple charges, ensure that the mass range is 
sufficient to include product ions with a lower charge but higher m/z value than the 
precursor.

Scanning Conditions

Parameter Description

Scan Time Optionally specify the duration of each scan in seconds.

Data 
Format

Specify the type of data collected (centroid or continuum). See "Creating methods with MS method 
editor".

Instrument Conditions

Parameter Description

Override Cone Voltage 
Specified in tune file

Select this override, and enter the preferred cone voltage.

Ramp the Cone Voltage 
during the scan

Select this option, and enter the start and end values. While ion-counts are 
accumulating into each individual spectrum acquisition, the cone voltage follows a linear 
voltage ramp between these two values.

Back to top

Mobility

Using the Mobility tab, you can configure data collection data acquisition parameters.

Data Collection

Select the Add Drift Time Function to save collapsed retention time data to a separate function in the Raw file.

Data Acquisition
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Parameter Description

Maintain Mobility Separation Select this option to maintain mobility separation. If enabled, Tune Page 
Transfer T-Wave settings will be used.

Apply Rule File for Charge State / 
Drift Time Stripping

Select this option to filter the acquired data using a rule file (.rul)

Back to top

Trap CE and Transfer CE Control tabs

Rule: The Trap CE Control settings are not available when you choose the ETD fragmentation mode.

The collision energy is set on the Tune window. However, you can choose to control collision energy directly for this 
function using the following options:

Fixed Collision Energy Value

Using this option you can specify a single value that is used throughout that function. This value will override the 
value specified in your instrument parameter file.

Collision Energy Profile

Using this option you can select up to five collision energies. The collision energy cycles around the selected values, 
using one collision energy per accumulated spectrum, to produce optimal fragmentation. The following energy 
values can be specified:

• Collision Energy 1 - For survey scans

• Collision Energy 2 - Low mass for MS/MS scans

• Collision Energy 3 - High mass for MS/MS scans

• Collision Energy 4 - Start for low mass ramp for MS/MS scans

• Collision Energy 5 - End for low mass ramp for MS/MS scans

Collision Energy Ramp

For the duration of the 'scan time' while ion detections are accumulating into each individual spectrum, the collision 
energy follows a linear voltage ramp between these two values.

Collision Energy From Look Up Tables

Use a file of values to specify the collision energy during the scan.

Back to top

HD_DDA_method

◾ MassLynx > MS Method > HD-DDA

SYNAPT G2-Si also features a new HD-DDA method which supersedes the previous Mobility Survey method.

HD-DDA features a smarter algorithm (like FastDDA) that provides more efficient timing of MS/MS acquisition, and 
more sensitive ion detection through the integration of the (ion-mobility enabled) Wideband Enhancement mode of 
operation. The combination of these leads to higher quality data from low abundance species and the greatest 
number switches possible per unit time.
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Alternatively, ion mobility can be used to remove interferences by precursor drift time matching.

It can be used to perform one of the following tasks:

• Enhance quality of MS/MS information from weak samples or

• To improve identification of compounds from mixtures of simple/medium complexity.

You assign the criteria for selecting ions for an MS/MS acquisition in this order:

1. Threshold - MS Survey tab

2. Peak Selection - Peak Detection tab

3. Exclude list - Exclude tab

4. Include list - Include tab

During the survey, once the peaks are selected, the MS/MS cycles through them until the Stop MS/MS criteria are 
met (MS/MS tab).

To create a survey experiment:

1. Select .

2. Specify parameter values on these tabs:

• Acquisition

• MS Survey

• MS/MS

• Peak Detection

• Exclude

• Include

• Collision Energy

• Mobility

Acquisition tab

On the Acquisition tab, specify initial acquisition parameter values.

Acquisition settings:

Parameter Description

Acquisition 
Times

Enter the start and end times for the acquisition.

Source Select the source type.

Acquisition 
Mode

Polarity: Select the polarity.

Analyser Mode: Select the type of optics required.

Improved Sensitivity: When Improved Sensitivity is selected, MSMS data is acquired in 
Sensitivity mode. This only applies in Resolution mode.
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Back to top

MS Survey tab

Using the MS Survey tab, you can configure the following parameters:

• MS survey Da range – The mass range (m/z) over which to acquire data.

• Stop the MS survey – The conditions at which the survey scan stops and the acquisition switches to MS/MS 
mode.

• MS survey scanning conditions – The conditions for which to acquire data.

MS survey Da range:

Parameter Description

Start The lower m/z limit

End The upper m/z limit

Max No. of Ions Select 1 - 8.

MS Survey Switching Threshold:

Allows the threshold of intensity to be set for switching to MS/MS acquisition.

MS survey scanning conditions:

Parameter Description

Scan Time Specifies the duration over which TOF ion-detections accumulate in each spectrum presented to 
MassLynx.

Data 
Format

The data format used to save the scan, centroid or continuum.

Back to top

MS/MS tab

In the MS/MS tab, you can configure these parameters:

Parameter Description

Stopping MS/MS The conditions at which an MS/MS acquisition stops and switches back to 
an MS survey acquisition

Scan rates and instrument conditions 
for MS/MS

The conditions under which MassLynx acquires data

Tip: The parameter values you specify to stop an acquisition depend upon the type of experiment, survey or PID.

Stop MS/MS:

MS/MS stops set by accumulated threshold or by time out.

Scan rate for MS/MS:

Parameter Description

Scan Time The dwell time of each MS/MS scan.
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Parameter Description

Data Format The data format used to save the scan, centroid or continuum.

Back to top

Peak Detection tab

To prevent the selection of more than one isotopic peak from a single chromatogram, you specify a peak detection 
window. The window's size determines which peak of an isotopic cluster is marked as a potential candidate for an 
MS/MS experiment. Using a small peak-detection window, 0.5 Da in the case of a doubly charged species, you can 
select all the peaks in a cluster. If you increase the peak window, only the most abundant peak within the window is 
selected for MS/MS examination. For peptides, the typical values for a peak detection window are 2 to 3 Da.

Notice: These peak detection parameters must be used only by experienced operators with the necessary 
training and experience. Others should adopt the suggested settings below.

Suggested peak detection parameters:

Parameter Description

Apply no criteria other than intensity (as specified on 
the MS Survey tab) for peak selection

The default setting. (Peak selection occurs by intensity 
only.)

Charge State Peak selection When selected, the Charge State Peak detection 
parameters find peaks of interest.

See below: Charge state peak selection parameters

Isotope Pattern selection When selected, isotope pattern detection algorithms 
find peaks of interest in the MS scan.

See below: Isotopic Pattern

Deisotope Peak selection When selected, a deisotope peak filter is added to the 
isotopic pattern algorithm.

See below: Deisotope peak selection

Charge state peak selection parameters

The charge state peak selection parameters are available only when you select Charge State Peak selection. They 
are typically used for multiply charged proteolytic peptide mixtures.

Parameter Description

Select Charge States 
of interest

Selects the required charge states. (Selected charge states are indicated by depressed 
buttons)

Use advanced options 
for...

When selected, enables the advanced parameters. When cleared, the default values 
apply.

Number of Components:

Specifies the maximum number of components you allow identified from a single MS 
survey spectrum. Typically, a value such as 60 is used.

Tolerance Window +/-:

Specifies the tolerance window for charge-state determination. Typically, 0.2 Da is used.

Peak Extraction Window:

Recommendation: Specify 3 Da for peptide work.
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Isotopic Pattern

Specify an isotope pattern in the Isotopic Pattern box, to only select components with the correct isotopic pattern for 
an MS/MS experiment.

Tip: Selecting isotopic pattern parameters is particularly useful when the targeted precursors exhibit a specific 
distribution, such as that caused by chlorinated or brominated molecules.

Isotopic pattern parameters:

Parameter Description

1st Mass Difference Specifies the first mass difference from the mono-isotope for isotopic selection.

Intensity Ratio Specifies the intensity ratio for the first mass difference.

2nd Mass Difference Specifies the second mass difference from the mono-isotope for isotopic selection.

Intensity Ratio Specifies the intensity ratio for the second mass difference

Detection parameters

The detection parameters provide additional thresholds, ratios, and tolerances for detecting the presence of the 
specified isotope pattern and subsequently switching to perform an MS/MS experiment.

Tolerances:

Parameter Description

Intensity above Considers peaks where intensity is above the specified value.

Mass within +/- Considers peaks where mass is within the specified range.

Only consider peaks within a ratio of When selected, enables the Intensity Ratio Tolerance parameter.

Intensity Ratio Tolerance Considers peaks within the specified intensity ratio tolerance range.

Deisotope Peak Selection

Selecting the Deisotope Peak Selection check box extracts an area of a spectrum and subjects it to the charge state 
recognition function. The extraction window must be wide enough to extract all peaks in a cluster, otherwise a false 
answer results. You set the minimum and maximum number of charges considered by selecting the appropriate 
charge state. For proteolytic peptides, 2X-, 3X- and 4X- charged components are normally considered. The charge 
state algorithm calculates theoretical isotope distributions for the identified component mass for all charge states 
considered.

The Peak Extraction window must encompass all the peaks in a cluster. When the extraction window is too small, 
the deisotope function returns an incorrect mass.

Deisotope peak selection parameters:

Parameter Description

Use advanced 
options for

When selected, enables the advanced parameters. When cleared, the default values are 
used.

Tolerance Window 
+/-

Specifies the tolerance window for finding the best fit for the isotopes to determine their 
charge state. Usually set at half the extraction window, 3.5 Da.

Peak Extraction 
Window

For Deisotope Peak Selection, a typical value is 7 Da (double the overall peak cluster size).

Back to top
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Exclude tab

On the Exclude tab you specify predefined masses that you want to exclude from MS/MS analysis. These are the two 
types of peak exclusion:

• Dynamic.

• Fixed.

Dynamic peak exclusion:

Parameter Description

Enable real time exclusion of 
masses from MS/MS

When selected, enables the real-time exclusion option.

Acquire once then always 
exclude for the rest of the 
acquisition

When selected, automatically excludes masses from MS/MS scans after their first 
acquisition.(Used for infusion type experiments.)

Acquire and then exclude for 
(seconds)

When selected, allows excluded masses for a specific amount of time. Using the 
Exclude Mass dialog box, you can specify the amount of time for which a mass is 
excluded.(Used for LCMS type experiments.)

Exclude peaks with +/- 
...mDa of entries on the 
exclude list

Specifies a mass tolerance value that applies to all Exclude list masses.

Retention Time window +/- 
(seconds)

Specifies a tolerance to apply to the retention times in the Exclude list.

Fixed peak exclusion:

Parameter Description

Exclude from 
range

When selected, you can specify mass ranges so that any masses detected within the ranges are 
excluded. Separate individual masses with commas. Use an underscore to denote a range of 
masses: for example, 510, 520, 550_600, 700.

Tip: Excluding all masses in this way works for only a small number of components. For larger 
numbers use “Exclude from file”.

Exclude from 
file

When selected, specifies the file name of an excluded masses file.

Tip:This parameter provides a useful way of excluding large numbers of components. For 
example, you can use it to exclude components or impurities that are not permanently present.

The list is also a file editor. Use the Save and Save As buttons to create files of excluded 
components.

To edit the Exclude list:

1. In the Fixed Peak Exclusion frame, click Add.

Tip: To edit an existing entry in the Exclude list, double-click the entry.

2. In the Exclude Mass dialog box, specify settings, as required.

The parameters in the Exclude Mass dialog box are described below.

Parameter Description

Add/Modify Exclude Mass (m/z) specifies the mass to exclude from the acquisition.
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Parameter Description

Exclude 
Time

When selected, specifies the excluded time, in minutes. If a mass is within the Exclude tab 
Retention Time Window value, it is excluded from the acquisition.

Back to top

Include tab

In the Include tab, you can predefine m/z values for including in the MS/MS scan. Then you can select ions from the 
available list, or select them preferentially.

Include File List frame, with file loaded:

Include Mass parameters:

Parameter Description

Enable MS/MS peak selection using an 
include list

Select to activate the Include list.

Only select peaks that are in the include list Include peaks in the list and exclude all others.

Preferentially select peaks that are on the 
include list

When selected, masses on the Include list have priority over any 
other mass detected for MS/MS

Exclude peaks with +/- ...mDa of entries on 
the exclude list

Specifies a mass tolerance value that applies to all Include list 
masses.

Retention Time window +/- (seconds) Specifies a tolerance to apply to the retention times in the Include 
list.

Include File list parameters:

Parameter Description
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Parameter Description

Include from 
range

When selected, you can specify mass ranges so that any masses detected within the ranges are 
included. Separate individual masses with commas. Use an underscore to denote a range of 
masses, for example, 510, 520, 550_600, 700.

Tip: Including all masses in this way works for only a small number of components. For larger 
numbers use Include from file.

Include from 
file

When selected, specifies the name of a file containing included masses file.

Tip: This parameter provides a useful way of including large numbers of components.

The list is also a file editor. Use the Save and Save As buttons to create files containing included 
mass. When you add an entry, you can also enter additional configuration values.

To edit the Include File List:

1. Click Add.

Tip: To edit an existing entry in the Include list, double-click the entry.

2. In the Include Masses dialog box, select the check box for the required option, and enter a value in the 
adjacent text box.

Rule: The text box becomes available only when you select an option.

Include Masses dialog box:

Parameter Description

Include Mass Specifies the mass added to the mass list.

Fragmentation 
mode

Choose the fragmentation mode used for the mass.

Retention Time Specifies the associated retention time, in minutes. If the specified mass elutes at the 
specified retention time and is within the Include tab's retention time (+/-) value, the 
mass is considered to be on the Include File list. Masses eluting from a column are 
included as masses of interest.

Collision Energy Specifies the collision energy used to fragment the detected mass for the MS/MS scan 
when you choose the CID fragmentation mode.

Cone Voltage Specifies the cone voltage value applied during MS/MS acquisitions.

Charge State Include the mass by the charge state.

Scan Time The scan time, in seconds, used during MS/MS scans for the detected mass.

Back to top

Collision Energy 

Using the Collision Energy tab, you can:

• Use Trap CE or Transfer CE

• Use Collision Energy Profile

• Use Charge State Recognition

• Use Collision Energy Ramp
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Use Charge State Recognition

Allows for the software to calculate the required collision energy for each MS/MS mass, depending on its charge 
state.

Use Collision Energy Profile

This mode sets the collision energy according the charge state z and m/z of the precursor as determined by the 
software. Collision energy files for charge states from 1 to 6 may be created and selected. The files specify a list of 
m/z values and associated collision energies. The applied energy is interpolated linearly between the specified 
masses within the file, so each m/z across the mass range will have different energies applied.

Example: When a mass of interest is detected in an MS experiment, its charge state is calculated. Using the mass 
and its charge state, you can obtain a collision energy value from the entered charge state table. The value is then 
used in the MS/MS experiment.

CS files are text files with a list of CS, comma-separated, mass and collision-energy value pairs. To edit the files in 
the CE Control tab, click Modify, and select the appropriate tab. When you have finished, click Save and OK.

Use Collision Energy Ramp

The collision energy (CE) ramps between start and end voltages. The voltages are specified for low-mass (LM) and 
high-mass (HM), with intermediate MS/MS scans using linearly interpolated values. The low and high masses are set 
on the MS Survey tab.

Back to top

Transfer CE Control tab

On the Transfer CE Control tab, you can select these options:

• Use Fixed Collision Energy

• Use Collision Energy Ramp

• Use Charge State Recognition

Use Collision Energy Ramp

For MS/MS scans, enter the start and end energy values.

Use Charge State Recognition

The Use Charge State Recognition option sets the collision energy according the charge state z and m/z of the 
precursor, as determined by the software. Collision energy files for charge states 1 through 6 can be created and 
selected. The files specify a list of m/z values and associated collision energies. The applied energy is interpolated 
linearly between the specified masses within the file, so different energies are associated with each m/z across the 
mass range.

Example: When a mass of interest is detected in an MS experiment, its charge state is calculated. Using the mass 
and its charge state, you can obtain a collision energy value from the charge state specified in the table. The value 
is then used in the MS/MS experiment.

CS files are text files with a list of CS, comma-separated, mass and collision-energy value pairs. To edit the files in 
the CE Control tab, click Modify, and select the appropriate tab. When you finish, click Save and OK.

Mobility

Data Collection

Instrument Conditions:

Page 106 of 141Welcome to the SYNAPT G2-Si HDMS Online Information System

1/8/2024file:///C:/Users/Administrator/AppData/Local/Temp/~hh582D.htm



Parameter Description

Override IMS Wave velocity specified in tune file Select this option to input a velocity in m/s

Override Transfer Wave velocity specified in tune file Select this option to input a velocity in m/s

MS Survey:

Parameter Description

Maintain Mobility Separation Select this option to maintain mobility separation. If enabled, Tune Page 
Transfer T-Wave setting is used.

Apply Rule File for Charge State / Drift 
Time Stripping

Select this option to filter the acquired data using a rule file (.rul).

Store Stripped Data Save to raw original IMS data without Rule File stripping

MS/MS:

Parameter Description

Maintain Mobility 
Separation

Select this option to maintain mobility separation. If enabled, Tune Page Transfer T-Wave 
setting is used.

Use Precursor Drift 
Times Only

This option automatically applies a rule to MSMS that filters out drift times when the 
precursor ion is not present

Store Stripped Data Save to raw original IMS data without Dynamic Rule stripping.

Sensitivity Normal: 

• Select Normal for normal sensitivity.

Target Enhancement:

• Select Target Enhancement (Enhanced Duty Cycle) to boost the sensitivity for the 
selected masses. For this option you have only 5000.0 or 100000.0 end mass selection 
options.

Wideband Enhancement:

• Select to use settings in the HDC lookup file on the MSMS data.

Back to top

◾ Add lockmass correction to methods

Fast_DDA_method

◾ MassLynx > MS Method > Fast DDA

SYNAPT G2-Si features improvements to the FastDDA method.

FastDDA now features a smarter algorithm that provides more efficient timing of MS/MS acquisition, leading to more 
efficient LC/MS/MS and a greater number of switches per unit time.
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FastDDA uses CIDMS/MS data and the acquisition is based on a variety of user-defined switching criteria. FastDDA 
uses up to 30 precursors, selected from the MS 'survey' scan, for MS/MS. FastDDA has the same intelligent decision 
making nature of 'Survey' DDA (for ETD and ETD/CID) and uses an embedded PC, not the host PC. MS to MS/MS 
switching can be done faster and this helps capture MS/MS data more successfully from lower intensity components 
or those components with very narrow chromatographic peaks.

Note: FastDDA supports CID fragmentation but does not support HDMS mode of operation or ETD fragmentation.

The experiment assesses the ion selection criteria for an MS/MS acquisition in the following order:

1. Threshold – MS Survey tab

2. Peak Selection – Peak Detection tab

3. Exclude list – Exclude tab

4. Include list – Include tab

Once the peaks of interest are selected, the MS/MS cycles through them until the stop criteria are met (MS/MS tab).

To create a survey experiment:

1. From the main MassLynx window, click MS Method.

2. Click .

3. In the Function dialog box, specify parameter settings on the following tabs:

• Acquisition

• MS Survey

• MS/MS

• Peak Detection

• Exclude

• Include

• Collision Energy

4. Click OK.

5. In the Experiment Setup window, click the LockSpray button.

Tips:

• Where your source enclosure supports it, you can use a lock-mass. The LockSpray sources support lock-
mass through use of an electrospray probe and baffle. The settings described below are necessary for 
acquiring lock-mass data from any source that supports lock-mass acquisition.

• The LockSpray source runs at a flow rate that gives a stable spray, typically in the range 5 to 20 µL/min. 
For extra capacity, for instance when you must run sample lists overnight or over a weekend, you can use 
an external reservoir.

For your reference, here are the calculated times for a 30 mL reservoir at different lock-mass flow rates:

Flow rate (µL/min) Running time (hours)

5 100
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Flow rate (µL/min) Running time (hours)

20 25

6. Choose to acquire data with or without correction applied.

Tip: Some data applications require correction data to be separate.

7. Select a reference compound.

8. Specify the lock-mass acquisition settings.

Requirement: Also complete these values for APGC sources.

LockSpray Settings:

Parameter Description Typical 
short-run

Typical 
long-run

Scan Time The dwell time for the lock-mass acquisition 0.3 s 1.0 s

Interval The time between lock-mass acquisitions 20 s 60 s

Scans to 
average

Specifies the size of the rolling average used for the lock-
mass correction

3 1

Mass Window 
+/-

Adjusts the window size to locate the correct lock-mass 
peak in the LockSpray spectrum

0.3 Da 0.3 Da

9. Click OK.

10. Double click on the experiment bar.

Acquisition tab

On the Acquisition tab, specify initial acquisition parameter values.

Acquisition settings:

Parameter Description

Acquisition 
Times

Enter the start and end times for the acquisition.

Source Select the source type.

Acquisition 
Mode

Select the polarity, and analyser mode.

Improved Sensitivity: When Improved Sensitivity is selected, MSMS data is acquired in 
Sensitivity mode. This only applies in Resolution mode

Back to top

MS Survey tab

When selected, acquire regularly spaced surveys at specified intervals.

Using the MS Survey tab, you can configure the following parameters:

Parameter Description
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Parameter Description

MS Survey Da Range The mass range (m/z) over which to acquire data

MS Survey Switching Threshold Set the intensity of individual ion

MS survey scanning conditions The conditions for which to acquire data

MS survey Da range:

Parameter Description

Start The lowest mass in the spectrum

End The highest mass in the spectrum

MS survey switching threshold:

Parameter Description

Threshold Sets the intensity/time when switch to MS/MS acquisition will occur

MS survey scanning conditions:

Parameter Description

Scan Time Specifies the duration over which TOF ion detections accumulate in each individual spectrum 
presented to MassLynx.

Data 
Format 

The data format used to save the scan, centroid or continuum. 

Back to top

MS/MS tab

In the MS/MS tab, you can configure these parameters:

Parameter Description

MS/MS Da range The acquisition mass range where the range must differ from the MS acquisition mass 
range

Select (1-30) Maximum number of precursor ions from each MS survey scan.

Scan rate for MS/MS The dwell time for each MS/MS acquisition and the data format

Stop MS/MS The conditions at which the MS/MS acquisition stops and the acquisition switches back to 
MS survey

Accumulated TIC 
threshold

MS/MS of a given precursor will stop when the TIC threshold is reached in the MS/MS data 
and unless an exceptional maximum time has changed

MS/MS Da range:

Parameter Description

Low mass The lowest mass in the MS/MS spectrum.

High mass The highest mass in the MS/MS spectrum.

Max No. of Ions. Select 1 - 8
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Select (1-30):

Select from 1 to 30 ions as the maximum number of precursor ions for MS/MS from each MS survey scan.

Scan rate for MS/MS:

Parameter Description

Scan Time The dwell time of each MS/MS scan.

Data Format The data format used to save the scan, centroid or continuum.

Stop MS/MS:

MS/MS spectra are acquired until either of the following two stop criteria are met:

Parameter Description

Accumulated TIC 
Threshold

Stop the MS/MS scan when the TIC or BPI falls below or rises above the specified intensity 
(normalized to one second).

To estimate the required intensity normalized to one second (intensity/sec), read the 
intensity from the chromatogram, and divide it by the scan time.

Tip: Where your selected scan time is not a whole second, hover over the units to display 
an active tool tip showing the corresponding intensity per scan.

Time Stop the MS/MS scan when the specified number of seconds has elapsed.

Tip: Calculate the optimum time by considering the chromatographic peak width and the 
typical number of ions selected by each survey scan.

Back to top

Peak Detection tab

Set a peak detection window to prevent the selection of more than one isotopic peak from a single chromatogram. 
The size of this window determines which peak of an isotopic cluster is marked as a potential candidate for an 
MS/MS experiment. In a small peak detection window—0.5 Da, in the case of a doubly charged species—you can 
select all the peaks in a cluster. If you increase the peak window, only the most abundant peak within the window is 
selected for MS/MS scanning. Typical values for a peak detection window for peptides are 2 to 3 Da.

Notice: Waters advises that only experienced operators with the necessary training and experience use 
these peak detection parameters. Others must adopt the suggested settings, below.

Suggested peak detection parameters:

Parameter Description

Apply no criteria other than intensity (as specified on 
the MS Survey tab) for peak selection

The default setting. Peak selection is by intensity only.

Charge State Peak selection When selected, the Charge State Peak selection 
parameters are used to find peaks of interest.

See below: Charge state peak selection parameters

Isotope Pattern selection When selected, isotope pattern detection algorithms are 
used to find peaks of interest in the MS scan.

See below: Isotopic Pattern

Page 111 of 141Welcome to the SYNAPT G2-Si HDMS Online Information System

1/8/2024file:///C:/Users/Administrator/AppData/Local/Temp/~hh582D.htm



Parameter Description

Deisotope Peak selection When selected, a deisotope peak filter is added to the 
isotopic pattern algorithm.

See below: Deisotope peak selection

Charge state peak selection parameters

The Charge State Peak selection parameters are typically used for multiply charged proteolytic peptide mixtures.

Parameter Description

Select Charge States of 
interest

Selects the required charge states. (selected charge states are indicated by depressed 
buttons)

Number of Components Specifies the maximum number of components you allow identified from a single MS 
survey spectrum. Typically a value such as 60 is used.

Tolerance Window +/- Specifies the tolerance window for charge state determination. Typical value of 0.2 Da is 
used.

Peak Extraction 
Window

For peptide work a value of 3 Da is recommended.

Isotopic Pattern

Specify an isotope pattern in the Isotopic Pattern box, to only select components with the correct isotopic pattern for 
an MS/MS experiment.

Tip: Selecting isotopic pattern parameters is particularly useful when the targeted precursors exhibit a specific 
distribution, such as that caused by chlorinated or brominated molecules.

Isotopic pattern criteria:

Parameter Description

1st Mass Difference Specifies the first mass difference from the mono-isotope for isotopic selection.

Intensity Ratio Specifies the intensity ratio for the first mass difference.

2nd Mass Difference Specifies the second mass difference from the mono-isotope for isotopic selection.

Intensity Ratio Specifies the intensity ratio for the second mass difference

Detection parameters

The detection parameters allow the use of tolerances to detect the presence of the specified isotope pattern.

Tolerances:

Parameter Description

BPI above Considers peaks where intensity is above the specified value.

Mass within +/- Considers peaks where mass is within the specified range.

Only consider peaks within a ratio of When selected, enables the Intensity Ratio Tolerance parameter.

Intensity Ratio Tolerance Considers peaks within the specified intensity ratio tolerance range.

Deisotope Peak Selection
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When you select Deisotope Peak Selection, an area of a spectrum is extracted and passed to the Charge State 
Recognition algorithm. The extraction window must be wide enough to extract all the peaks within the cluster, 
otherwise a false answer results. You set the minimum and maximum number of charges considered by selecting 
the appropriate charge state. For proteolytic peptides the charged components, 2+, 3+, and 4+, are normally 
considered. The charge state algorithm first calculates theoretical isotope distributions for the identified component 
mass for all charge states that must be considered.

In the case of Deisotope Peak Selection, the Peak Extraction window must reveal all the peaks in the cluster. If the 
extraction window is too small, the deisotope algorithm returns an incorrect mass.

Deisotope peak selection parameters:

Parameter Description

Use advanced 
options for

When selected, enables the advanced parameters. When cleared, the default values are 
used.

Tolerance Window 
+/-

Specifies the tolerance window for finding the best fit for the isotopes to determine their 
charge state. Usually set at half the extraction window, 3.5 Da.

Peak Extraction 
Window

For Deisotope Peak Selection, a typical value is 7 Da (double the overall peak cluster size).

Back to top

Exclude tab

On the Exclude tab you specify predefined masses that you want to exclude from MS/MS analysis. These are the two 
types of peak exclusion:

• Dynamic.

• Fixed.

Dynamic peak exclusion:

Parameter Description

Enable real time exclusion of 
masses from MS/MS

When selected, enables the real-time exclusion option.

Acquire once then always 
exclude for the rest of the 
acquisition

When selected, automatically excludes masses from MS/MS scans after their first 
acquisition.(Used for infusion type experiments.)

Acquire and then exclude for 
(seconds)

When selected, allows excluded masses for a specific amount of time. Using the 
Exclude Mass dialog box, you can specify the amount of time for which a mass is 
excluded.(Used for LCMS type experiments.)

Exclude peaks with +/- 
...mDa of entries on the 
exclude list

Specifies a mass tolerance value that applies to all Exclude list masses.

Retention Time window +/- 
(seconds)

Specifies a tolerance to apply to the retention times in the Exclude list.

Fixed peak exclusion:

Tip: The list accepts up to 100 entries. Further entries are not used.

Parameter Description
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Parameter Description

Exclude from 
range

When selected, you can specify mass ranges so that any masses detected within the ranges are 
excluded. Separate individual masses with commas. Use an underscore to denote a range of 
masses? for example, 510, 520, 550_600, 700.

Tip: Excluding all masses in this way works for only a small number of components. For larger 
numbers use “Exclude from file”.

Exclude from 
file

When selected, the list of masses becomes a file editor. Use the Save and Save As buttons to 
create files or click browse and load a preexisting file.

When you add an entry, you can also optionally enter further configuration values.

To edit the Exclude list:

1. In the Fixed Peak Exclusion frame select the Exclude from file check box.

2. Select Add to open the Exclude Mass dialog box.

Requirement: To edit an existing entry in the Exclude list, double-click the entry.

3. Enter the values as required.

Exclude mass dialog box parameters:

Parameter Description

Add/Modify Exclude Mass (m/z) specifies the mass to exclude from the acquisition.

Exclude 
Time

When selected, specifies the excluded time, in minutes. If a mass is within the Exclude tab 
Retention Time Window value, it is excluded from the acquisition.

Back to top

Include tab

In the Include tab, you can predefine m/z values for including in the MS/MS scan. Then you can select ions from the 
available list, or select them preferentially.

Include Mass:

Parameter Description

Enable MS/MS peak selection using an 
include list

Select to activate the Include list.

Only select peaks that are in the include list Include peaks in the list and exclude all others.

Preferentially select peaks that are on the 
include list

When selected, masses on the Include list have priority over any 
other mass detected for MS/MS

Exclude peaks with +/- ...mDa of entries on 
the exclude list

Specifies a mass tolerance value that applies to all Include list 
masses.

Retention Time window +/- (seconds) Specifies a tolerance to apply to the retention times in the Include 
list.

Include File List:

Tip: The list accepts up to 100 entries. Further entries are not analyzed.

Parameter Description
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Parameter Description

Include from 
range

When selected, you can specify mass ranges so that any masses detected within the ranges are 
included. Separate individual masses with commas. Use an underscore to denote a range of 
masses, for example, 510, 520, 550_600, 700.

Tip: Including all masses in this way works for only a small number of components. For larger 
numbers use the “Include from file” parameters.

Include from 
file

When selected, the list of masses becomes a file editor. Use the Save and Save As buttons to 
create files, or click browse, and load a preexisting file.

When you add an entry, you can also optionally enter further configuration values.

To edit the Include File List:

1. Check the box for Include from file.

2. Click Add to open the Include Masses dialog box

Tip: To edit an existing entry in the Include list, double-click it.

3. Select the check box for the required option, and enter the value in the adjacent text box.

Rule: The text box becomes available only when you select an option.

Include Masses parameters:

Parameter Description

Include Mass Specifies the mass added to the mass list.

Retention 
Time

Specifies the associated retention time, in minutes. If the specified mass elutes at the 
specified retention time and is within the Include tab's retention time (+/-) value, the mass 
is considered to be on the Include list. Masses eluting from a column are included as masses 
of interest.

Collision 
Energy

Specifies the collision energy used to fragment the detected mass for the MS/MS scan.

Cone 
Voltage

Specifies the cone voltage value applied during MS/MS acquisitions.

Charge 
State

Include the mass by the charge state.

Scan Time The scan time, in seconds, used during MS/MS scans for the detected mass.

Back to top

Collision Energy tab

Using the Collision Energy tab, you can:

• Use iTRAQ® Mode

• Use Trap CE

• Use Transfer CE

• Use Collision Energy Profile

• Use MSMS Collision Energy
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• Use Collision Energy Map

Use iTRAQ® Mode

Checking the iTRAQ Mode button allows the Elevated collision energy to be adjusted.

Use Trap CE or Use Transfer CE

Checking Use Trap CE brings up Use Change State Recognition button, Use Collision Energy Ramp button, Use 
Collision Energy Profile button and the Collision Energy Profile window.

Checking Use Transfer CE brings up Use a Fixed Collision Energy Value (in Volts) and Use Collision Energy Ramp 
buttons.

Use Collision Energy Profile

The collision energy profile provides a range of different collision energies, depending on the m/z value of the 
selected precursor. In addition, you can use between 1 and 5 collision energies for each precursor m/z to attempt to 
produce optimal fragmentation.

For ranges not specified in the profile, this option uses the collision energy taken from the Tune window unless you 
override it and specify an Override Collision Energy.

Use Charge State Recognition

This mode sets the collision energy according the charge state z and m/z of the precursor as determined by the 
software. You can create and select collision energy files for charge states from 1 to 6. The files specify a list of m/z 
values and associated collision energies. The applied energy is interpolated linearly between the specified masses 
within the file, so each m/z across the mass range will have different energies applied.

Example: When the software detects a mass of interest in an MS experiment, it calculates the mass's charge state. 
Using the mass and its charge state, you can obtain a collision energy value from the charge state table, and then 
use the charge state in the MS/MS experiment.

CS files are text files with a list of CS, comma-separated, mass and collision-energy value pairs. To edit the files, in 
the CE Control tab, click Modify, and select the appropriate tab. When you have finished, click Save and OK.

Use Collision Energy Ramp

The collision energy (CE) ramps between start and end voltages. The voltages are specified for low-mass (LM) and 
high-mass (HM), with intermediate MS/MS scans using linearly interpolated values. The low and high masses are set 
on the MS Survey tab.

Back to top

◾ Prepare the instrument for use

DDA Survey method (Data directed analysis for ETD)

MassLynx > MS Method > MS Survey

This method is particularly useful for generation of high quality sequence information from modified (phospho- or 
glyco-) peptide species to enable identification of site of attachment as in addition to the core peptide sequence. 
'Survey' is a DDA method where MS/MS data is generated from precursors of interest using Electron Transfer 
Dissociation (ETD) alone or in combination with CID, and the acquisition based on a variety of user-defined 
switching criteria. The method allows the user to conduct a 'Survey' (MS) scan to identify (up to 8) precursors for 
MS/MS analysis based on the ions detected in that survey scan. The 'real time' decision making for switching from 
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MS to MS/MS is made on the host PC therefore the switching time differs from that of FastDDA. The available MS/MS 
analysis time (between MS survey scans) is user defined and can be distributed between the target precursors.

Recommendation: This topic describes the standard MS Survey experiment. However, we recommend that you 
use FastDDA where possible. FastDDA is a data directed survey experiment that is controlled on the instrument 
rather than in the MassLynx software. This makes the analysis and switching more rapid and avoids missing narrow 
chromatographic peaks.

The criteria for selecting ions for an MS/MS acquisition are assessed in the following order:

1. Threshold – MS Survey tab

2. Peak Selection – Peak Detection tab

3. Exclude list – Exclude tab

4. Include list – Include tab

Once the peaks of interest are selected, the MS/MS cycles through them until the Stop MS/MS criteria are met 
(MS/MS tab).

To create a survey experiment:

1. From the main MassLynx window, click MS Method.

2. Click Survey , to add a survey experiment.

3. Specify your parameters on the following tabs:

• Acquisition

• MS Survey

• MS/MS

• Peak Detection

• Exclude

• Include

• CE Control

• Cone Voltage

4. Click OK

5. In the Experiment Setup window, click the LockSpray button.

Tips:

• Where your source enclosure supports it, you can use a lock-mass. The LockSpray sources support lock-
mass through use of an electrospray probe and baffle. The APGC source supports lock-mass through the 
use of reference vials in the source. The settings described below are necessary for acquiring lock-mass 
data from any source that supports lock-mass acquisition.

• The LockSpray runs at a flow rate that gives a stable spray, typically in the range 5 to 20 µL/min. For extra 
capacity, for instance when you need to run sample lists overnight or over a weekend, you can use an 
external reservoir. For your reference, here are the calculated times for a 30 mL reservoir at different lock-
mass flow rates:
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Flow rate (µL/min) Running time (hours)

5 100

10 50

20 25

6. Choose to acquire data with or without correction applied.

Tip: Some data applications need correction data to be separate.

7. Select a reference compound.

8. Specify the lock-mass acquisition settings.

Requirement: Also complete these values for APGC sources.

LockSpray Settings:

Parameter Description Typical 
short-run

Typical 
long-run

Scan Time The dwell time for the lock-mass acquisition 0.3 s 1.0 s

Interval The time between lock-mass acquisitions 20 s 60 s

Scans to 
average

Specifies the size of the rolling average used for the lock-
mass correction

3 1

Mass Window 
+/-

Adjusts the window size to locate the correct lock-mass 
peak in the LockSpray spectrum

0.3 Da 0.3 Da

9. Click OK.

Acquisition tab

On the Acquisition tab, specify initial acquisition parameter values.

Parameter Description

Acquisition Times Enter the start and end times for the acquisition.

Source Select the source type.

Acquisition Mode Select the polarity, and dynamic range.

Back to top

MS Survey tab

Using the MS Survey tab, you can configure the following parameters:

• MS survey Da range – the mass range (m/z) over which to acquire data.

• Stopping the MS survey – the conditions at which the survey scan stops and the acquisition switches to 
MS/MS mode.

• MS survey scanning conditions – the conditions for which to acquire data.

MS survey Da range
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Parameter Description

Start The start m/z value.

End The end m/z value.

Discard MS Survey Scans that do not contain ions 
selected for MS/MS analysis 

Where no MS/MS scans are performed discard the MS scan 
data. This helps to reduce file size. 

Stopping the MS survey:

Parameter Description

TIC rises above When selected, the MS scan stops and the MS/MS scan starts when the total ion 
current (TIC) of the scan rises above the specified threshold value.

Intensity of individual ion 
rising above

Threshold above which the software recognizes an ion and selection passes to the 
Peak Detection tab.

Threshold The value at which the switch to MS/MS acquisition is made.

MS survey scanning conditions:

Parameter Description

Scan Time Specifies the duration over which TOF ion-detections accumulate in each individual spectrum 
presented to MassLynx.

Data 
Format

The data format used to save the scan, centroid or continuum.

Back to top

MS/MS tab

In the MS/MS tab, you can configure these parameters:

• MS/MS m/z range – the m/z range over which to acquire data.

• Stopping MS/MS – the conditions at which the MS/MS acquisition stops and the acquisition switches back to 
MS survey.

• Scan rates and instrument conditions for MS/MS – the conditions under which you will acquire the data.

Tip: The parameter values you specify to stop an acquisition depend upon the type of experiment: Survey or PID.

MS/MS m/z range:

Parameter Description

Acquire MS/MS over the range

Start The m/z at which the MS/MS scan starts. The lowest mass in the MS/MS spectrum.

End The m/z at which the MS/MS scan stops.The highest mass in the MS/MS spectrum.

Maximum number of ions that can be selected for MS/MS from a single MS survey scan.

Select 
(1-8)

Specifies the maximum number of individual precursors that can be selected from a single MS 
survey.

Stop MS/MS:
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MS/MS stops when the first of these criteria are met:

Parameter Description

Return to MS survey scan after each MSMS ion acquires Specify the number of scans.

Return to MS Survey scan when the following criteria are met. Select a reason or time to halt MS/MS acquisition.

Scan rate for MS/MS:

Parameter Description

Scan Time The dwell time of each MS/MS scan.

Data Format The data format used to save the scan, centroid or continuum.

Tune file for 
MS/MS

When selected, the cone voltage defined in the tune file in the adjacent box is used. Type the 
file name in the box, or browse for a file.

MS/MS lock-
mass

You can optionally switch the tuning parameters during the MS/MS scan and select a lock-mass 
that is more appropriate for the altered tuning.

Back to top

Peak Detection tab

To prevent the selection of more than one isotopic peak from a single chromatogram, a peak detection window is 
set. The size of this window determines which peak of an isotopic cluster is marked as a potential candidate for an 
MS/MS experiment. Using a small peak detection window—0.5 Da, in the case of a doubly charged species—all the 
peaks in a cluster can be individually selected. If you increase the peak window, only the most abundant one within 
the window is selected for MS/MS. Typical values for a peak detection window for peptides are 2 to 3 Da.

Notice: These peak detection parameters must be used only by experienced operators with the necessary 
training and experience. Others should adopt the suggested settings below.

Parameter Description

Apply no criteria other than intensity (as specified on 
the MS Survey tab) for peak selection

The default setting. Peak selection is by intensity only.

Charge State Peak selection When selected, the Charge State Peak detection 
parameters are used to find peaks of interest.
See below: Charge state peak selection parameters

Isotope Pattern selection When selected, isotope pattern detection algorithms are 
used to find peaks of interest in the MS scan.
See below: Isotopic Pattern

Deisotope Peak selection When selected, a deisotope peak filter is added to the 
isotopic pattern algorithm.
See below: Deisotope peak selection

Peak Detection Window The window size used to detect peaks. Typical values for 
peptides are 2 to 3 Da.

Charge State Peak selection parameters

The Charge State Peak selection parameters are available only when the Charge State Peak selection is selected. 
These are typically used for multiply charged proteolytic peptide mixtures.

Parameter Description
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Parameter Description

Select Charge States of 
interest

Selects the required charge states. 
(selected charge states are indicated by depressed buttons)

Use advanced options 
for

When selected, enables the advanced parameters. When cleared, the default values are 
used.

Number of Components Specifies the maximum number of components you allow identified from a single MS 
survey spectrum. Typically a value such as 60 is used.

Tolerance Window +/- Specifies the tolerance window for charge state determination. Typical value of 0.2 Da is 
used.

Peak Extraction 
Window

For peptide work a value of 3 Da is recommended.

Isotopic Pattern

If you specify a specific isotope pattern in the Isotopic Pattern box, only components fulfilling these criteria are 
selected for an MS/MS experiment.

Tip: Selecting isotopic pattern parameters is particularly useful when the targeted precursors exhibit a specific 
distribution, such as that caused by chlorinated or brominated molecules.

Parameter Description

1st Mass Difference Specifies the first mass difference from the mono-isotope for isotopic selection.

Intensity Ratio Specifies the intensity ratio for the first mass difference.

2nd Mass Difference Specifies the second mass difference from the mono-isotope for isotopic selection.

Intensity Ratio Specifies the intensity ratio for the second mass difference

Detection parameters

The detection parameters allow the tolerances of the following parameters to be used to detect the presence of the 
specified isotope pattern and subsequently switch to perform an MS/MS experiment.

Parameter Description

Intensity above Considers peaks that have an intensity above the specified value.

Mass within +/- Considers peaks that have a mass within the specified range.

Only consider peaks within a ratio of When selected, enables the Intensity Ratio Tolerance parameter.

Intensity Ratio Tolerance Considers peaks within the specified intensity ratio tolerance range.

Deisotope Peak Selection

When you select Deisotope Peak Selection, an area of a spectrum is extracted and passed to the Charge State 
Recognition routine. The extraction window needs to be wide enough to extract all the peaks within the cluster, or a 
false answer results. You set minimum and maximum number of charges to be considered by selecting the 
appropriate charge state. For proteolytic peptides, 2X-, 3X- and 4X- charged components are normally considered. 
The charge state algorithm first calculates theoretical isotope distributions for the identified component mass for all 
charge states that must be considered.
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In the case of Deisotope Peak Selection the Peak Extraction window must cover all the peaks in the cluster. If the 
extraction window is too small, the deisotope routine would return an incorrect mass.

Parameter Description

Use advanced 
options for

When selected, enables the advanced parameters. When cleared, the default values are 
used.

Tolerance Window 
+/-

Specifies the tolerance window for finding the best fit for the isotopes to determine their 
charge state. Usually set at half the extraction window, 3.5 Da.

Peak Extraction 
Window

For Deisotope Peak Selection, a typical value is 7 Da (double the overall peak cluster size).

Back to top

Exclude tab

On the Exclude tab you specify predefined masses that you want to exclude from MS/MS analysis. These are the two 
types of peak exclusion:

• Dynamic.

• Fixed.

Dynamic peak exclusion

Parameter Description

Enable real time exclusion of 
masses from MS/MS

When selected, enables the real-time exclusion option.

Acquire once then always 
exclude for the rest of the 
acquisition

When selected, automatically excludes masses from MS/MS scans after their 
first acquisition. 
(Used for infusion type experiments.)

Acquire and then exclude for 
(seconds)

When selected, allows excluded masses for a specific amount of time. Using 
the Exclude Mass dialog box, you can specify the amount of time for which a 
mass is excluded. 
(Used for LCMS type experiments.)

Exclude peaks with +/- ...mDa 
of entries on the exclude list

Specifies a mass tolerance value that applies to all Exclude list masses.

Retention Time window +/- 
(seconds)

Specifies a tolerance to apply to the retention times in the Exclude list.

Fixed peak exclusion

Parameter Description

Exclude from 
range

When selected, you can specify mass ranges so that any masses detected within the ranges are 
excluded. Separate individual masses with commas. Use an underscore to denote a range of 
masses, for example, 510, 520, 550_600, 700. 

Tip: Excluding all masses in this way works for only a small number of components. For larger 
numbers use “Exclude from file”.

Exclude from 
file

With this selected, the list of masses becomes a file editor. Use the Save and Save As buttons to 
create files or click browse and load a pre-existing file.
When you add an entry, you can also optionally enter further configuration values.
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To edit the Exclude list:

1. In the Fixed Peak Exclusion frame, click Add to open the Exclude Mass dialog box.

Requirement: To edit an existing entry in the Exclude list, double-click the entry.

2. Enter the values as required.

The parameters in the Exclude Mass dialog box are described below.

Exclude mass dialog box parameters:

Parameter Description

Add/Modify Exclude Mass (m/z) specifies the mass to exclude from the acquisition.

Exclude 
Time

When selected, specifies the excluded time, in minutes. If a mass is within the Exclude tab 
Retention Time Window value, it is excluded from the acquisition.

Back to top

Include tab

In the Include tab, you can predefine m/z values for including in the MS/MS scan. Then you can select ions from the 
available list or select them preferentially.

Include Mass

Parameter Description

Enable MS/MS peak selection using an 
include list

Select to activate the include list.

Only select peaks that are in the include 
list

Include peaks in the list and exclude all others.

Preferentially select peaks that are on the 
include list

When selected, masses on the Include File List have priority over any 
other mass detected for MS/MS

Exclude peaks with +/- ...mDa of entries 
on the exclude list

Specifies a mass tolerance value that applies to all include list 
masses.

Retention Time window +/- (seconds) Specifies a tolerance to apply to the retention times in the include 
list.

Include File List

Parameter Description

Include from 
range

When selected, you can specify mass ranges so that any masses detected within the ranges are 
included. Separate individual masses with commas. Use an underscore to denote a range of 
masses, for example, 510, 520, 550_600, 700.

Tip: Including all masses in this way works for only a small number of components. For larger 
numbers use “Include from file”.

Include from 
file

With this selected, the list of masses becomes a file editor. Use the Save and Save As buttons to 
create files or click browse and load a pre-existing file.
When you add an entry, you can also optionally enter further configuration values.

To edit the Include File List:

1. Click Add to open the Include Masses dialog box.
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Tip: To edit an existing entry in the Include list, double-click it.

2. Select the check box for the required option, and enter the value in the adjacent text box.

Rule: The text box becomes available only when you select an option.

The Include Masses dialog box parameters are described below.

Parameter Description

Include Mass Specifies the mass added to the mass list.

Retention 
Time

Specifies the associated retention time, in minutes. If the specified mass elutes at the 
specified retention time and is within the Include tab's retention time (+/-) value, the mass 
is considered to be on the Include File List. Masses eluting from a column are included as 
masses of interest.

Collision 
Energy

Specifies the collision energy used to fragment the detected mass for the MS/MS scan.

Cone 
Voltage

Specifies the cone voltage value applied during MS/MS acquisitions.

Charge 
State

Include the mass by the charge state.

Scan Time The scan time, in seconds, used during MS/MS scans for the detected mass

Inter-Scan 
Time

The time between subsequent scans, in seconds, used during MS/MS scans for the detected 
mass.

Back to top

CE Control tab

Using the Collision Energy tab, you can:

• Use Collision Energy Profile

• Use Charge State Recognition

• Use Collision Energy Ramp

Use Collision Energy Profile

The collision energy profile allows a range of different collision energies to be used depending on the m/z value of 
the selected precursor. In addition, you can use between 1 and 5 collision energies for each precursor m/z to 
attempt to produce optimal fragmentation.

For ranges not specified in the profile, this option uses the collision energy taken from the Tune window unless you 
override it and specify an Override Collision Energy.

Use Charge State Recognition

This mode sets the collision energy according the charge state z and m/z of the precursor as determined by the 
software. Collision energy files for charge states from 1 to 6 may be created and selected. The files specify a list of 
m/z values and associated collision energies. The applied energy is interpolated linearly between the specified 
masses within the file, so each m/z across the mass range will have different energies applied.

Example: When a mass of interest is detected in an MS experiment, its charge state is calculated. Using the mass 
and its charge state, you can obtain a collision energy value from the entered charge state table. The value is then 
used in the MS/MS experiment.
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CS files are text files with a list of CS, comma-separated, mass and collision-energy value pairs. To edit the files in 
the CE Control tab, click Modify, and select the appropriate tab. When you have finished, click Save and OK.

Use Collision Energy Ramp

The collision energy (CE) ramps between start and end voltages. The voltages are specified for low-mass (LM) and 
high-mass (HM), with intermediate MS/MS scans using linearly interpolated values. The low and high masses are set 
on the MS Survey tab.

Back to top

Cone Voltage tab

Parameter Description

Override Cone Voltage 
Specified in tune file

Select this override and enter your preferred cone voltage.

Ramp the Cone Voltage 
during the scan

Select this option, and enter the start and end values. The cone voltage follows a 
linear voltage ramp between these two values during the scan.

Back to top

◾ Fast-DDA method

◾ Prepare the instrument for use

Mobility DDA method

◾ MassLynx > MS Method > Survey

The Mobility DDA methodology utilises ion mobility in a DDA experiment to increase the sensitivity and selectivity of 
precursor ion selection for MS/MS. It can provide improved MS/MS quality through; 'wideband enhancement' for 
improved fragment ion sensitivity; or removal of interferences by precursor drift time matching.

It may be used to: 

• enhance quality of MS/MS information from weak samples or 

• for improved identification of compounds from mixtures of simple/medium complexity.

You assign the criteria for selecting ions for an MS/MS acquisition in this order:

1. Threshold - MS Survey tab

2. Peak Selection - Peak Detection tab

3. Exclude list - Exclude tab

4. Include list - Include tab

During the survey, once the peaks are selected, the MS/MS cycles through them until the Stop MS/MS criteria are 
met (MS/MS tab).

Creating a survey experiment

To create a survey experiment:
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1. Click Survey .

2. Specify parameter values on these tabs:

• Acquisition

• MS Survey

• MS/MS

• Peak Detection

• Exclude

• Include

• Trap CE Control

• Transfer CE Control

• Cone Voltage

• Mobility

Acquisition tab

On the Acquisition tab, specify initial acquisition parameter values.

Acquisition parameters:

Parameter Description

Acquisition Times Enter the start and end times for the acquisition.

Source Select the source type.

Acquisition Mode Polarity: Select the polarity.

Analyser Mode: Select the type of optics required.

Dynamic range: Select either Normal or Extended.

Back to top

MS Survey tab

On the MS Survey tab, you configure these parameters:

• MS survey Da range - The mass range (m/z) for acquiring data.

• Stopping the MS survey - The conditions at which the survey scan stops and the acquisition switches to 
MS/MS mode.

• MS survey scanning conditions - The conditions applied when acquiring data.

MS survey Da range:

Parameter Description

Start
The lower m/z limit.
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Parameter Description

End The upper m/z limit.

Discard MS Survey Scans that do not contain ions 
selected for MS/MS analysis

Where no MS/MS scans are performed discard the MS scan 
data. Doing so reduces file size.

Stopping the MS survey:

Parameter Description

TIC rises above
When selected, the MS scan stops, and the MS/MS scan starts when the total ion 
current (TIC) of the scan rises above the specified threshold value.

Intensity of individual ion 
rising above

Threshold above which the software recognizes an ion and the selection criteria 
specified on the Peak Detection tab are assessed.

Threshold The value at which the switch to MS/MS acquisition occurs.

MS survey scanning conditions:

Parameter Description

Scan Time
Specifies the duration over which TOF ion-detections accumulate in each spectrum presented to 
Unifi.

Data 
Format

The data format used to save the scan, centroid or continuum.

Back to top

MS/MS tab

On the MS/MS tab, you can configure these parameters:

• MS/MS m/z range - The m/z range for acquiring data.

• Stopping MS/MS - The conditions at which an MS/MS acquisition stops and switches back to an MS survey 
acquisition.

• Scan rates and instrument conditions for MS/MS - The conditions under which MassLynx acquires data.

Tip: The parameter values you specify to stop an acquisition depend upon the type of experiment, survey or PID.

MS/MS m/z range:

Parameter Description

Acquire MS/MS over the range:

Start The lower m/z limit.

End The upper m/z limit.

Maximum number of ions selectable for MS/MS from a single MS survey scan:

Select (1-8) Specifies the maximum number of individual precursors selectable from a single MS survey.

Stop MS/MS:

MS/MS stops when the first of the criteria in the following table are met.
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Return to MS Survey scan parameters:

Parameter Description

Return to MS survey scan after each MSMS ion 
acquires

Specify the number of scans.

Return to MS Survey scan when the following 
criteria are met.

Select a criteria, for example elapsed time, for stopping the 
MS/MS acquisition.

Scan rate for MS/MS:

Parameter Description

Scan Time
The dwell time of each MS/MS scan.

Data Format The data format used to save the scan, centroid or continuum.

Back to top

Peak Detection tab

To prevent the selection of more than one isotopic peak from a single chromatogram, you specify a peak detection 
window. The window's size determines which peak of an isotopic cluster is marked as a potential candidate for an 
MS/MS experiment. Using a small peak-detection window, 0.5 Da in the case of a doubly charged species, you can 
select all the peaks in a cluster. If you increase the peak window, only the most abundant peak within the window is 
selected for MS/MS examination. For peptides, the typical values for a peak detection window are 2 to 3 Da.

Notice: These peak detection parameters must be used only by experienced operators with the necessary 
training and experience. Others should adopt the suggested settings below. 

Peak detection parameters:

Parameter Description

Apply no criteria other than intensity (as specified on 
the MS Survey tab) for peak selection

The default setting. (Peak selection occurs by intensity 
only.)

Charge State Peak selection When selected, the Charge State Peak detection 
parameters find peaks of interest.

Note: This is the only peak selection type available for 
ETD fragmentation.

See below: Charge state peak selection parameters

Isotope Pattern selection When selected, isotope pattern detection algorithms find 
peaks of interest in the MS scan.

See below: Isotopic Pattern

Deisotope Peak selection When selected, a deisotope peak filter is added to the 
isotopic pattern algorithm.

See below: Deisotope peak selection

Peak Detection Window The window size used to detect peaks. Typical values for 
peptides are 2 to 3 Da.

Charge state peak selection parameters
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The charge state peak selection parameters are available only when you select Charge State Peak selection. They 
are typically used for multiply charged proteolytic peptide mixtures.

Parameter Description

Select Charge States 
of interest

Selects the required charge states.

(Selected charge states are indicated by depressed buttons)

Use advanced options 
for...

When selected, enables the advanced parameters. When cleared, the default values 
apply.

Number of Components:

Specifies the maximum number of components you allow identified from a single MS 
survey spectrum. Typically, a value such as 60 is used.

Tolerance Window +/-:

Specifies the tolerance window for charge-state determination. Typically, 0.2 Da is used.

Peak Extraction Window:

Recommendation: Specify 3 Da for peptide work.

Isotopic pattern

If you specify an isotope pattern in the Isotopic Pattern box, only components fulfilling these criteria are selected for 
an MS/MS experiment.

Tip: Selecting isotopic pattern parameters is particularly useful when the targeted precursors exhibit a specific 
distribution, such as that caused by chlorinated or brominated molecules.

Isotopic pattern parameters:

Parameter Description

1st Mass Difference Specifies the first mass difference from the mono-isotope for isotopic selection.

Intensity Ratio Specifies the intensity ratio for the first mass difference.

2nd Mass Difference Specifies the second mass difference from the mono-isotope for isotopic selection.

Intensity Ratio Specifies the intensity ratio for the second mass difference

Detection parameters

The detection parameters provide additional thresholds, ratios, and tolerances for detecting the presence of the 
specified isotope pattern and subsequently switching to perform an MS/MS experiment.

Parameter Description

Intensity above Considers peaks that have an intensity above the specified value.

Mass within +/- Considers peaks that have a mass within the specified range.

Only consider peaks within a ratio of When selected, enables the Intensity Ratio Tolerance parameter.

Intensity Ratio Tolerance Considers peaks within the specified intensity ratio tolerance range.

Deisotope peak selection

Selecting the Deisotope Peak Selection check box extracts an area of a spectrum and subjects it to the charge state 
recognition function. The extraction window must be wide enough to extract all peaks in a cluster, otherwise a false 
answer results. You set the minimum and maximum number of charges considered by selecting the appropriate 
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charge state. For proteolytic peptides, 2X-, 3X- and 4X- charged components are normally considered. The charge 
state algorithm calculates theoretical isotope distributions for the identified component mass for all charge states 
considered.

The Peak Extraction window must encompass all the peaks in a cluster. When the extraction window is too small, 
the deisotope function returns an incorrect mass.

Deisotope peak selection parameters:

Parameter Description

Use advanced 
options for

When selected, enables the advanced parameters. When cleared, the default values are 
used.

Tolerance Window 
+/-

Specifies the tolerance window for finding the best fit for the isotopes to determine their 
charge state. The typical value is half the extraction window, 3.5 Da.

Peak Extraction 
Window

For deisotope peak selection, a typical value is 7 Da (double the overall peak cluster size).

Back to top

Exclude tab

On the Exclude tab, you specify predefined masses that you want to exclude from MS/MS analysis. These are the 
two types of peak exclusion:

• Dynamic

• Fixed

Dynamic peak exclusion:

Parameter Description

Enable real time exclusion of 
masses from MS/MS

When selected, enables the real-time exclusion option.

Acquire once then always 
exclude for the rest of the 
acquisition

When selected, automatically excludes masses from MS/MS scans after their first 
acquisition.

(Used for infusion-type experiments.)

Acquire and then exclude for 
(seconds)

When selected, allows excluded masses for a specific duration. Using the Exclude 
Mass dialog box, you can specify the duration for which a mass is excluded. 
(Used for LCMS type experiments.)

Exclude peaks with +/- ...mDa 
of entries on the exclude list

Specifies a mass tolerance value that applies to all Exclude list masses.

Retention Time window +/- 
(seconds)

Specifies a tolerance to apply to the retention times in the Exclude list.

Fixed peak exclusion:

Parameter Description

Exclude from 
range

When selected, you can specify mass ranges so that any masses detected within the ranges are 
excluded. Separate individual masses with commas. Use an underscore to denote a range of 
masses: for example, 510, 520, 550_600, 700.

Tip: Excluding all masses in this way works for only a small number of components. For larger 
numbers use "Exclude from file".
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Parameter Description

Exclude from 
file

When selected, specifies the file name of an excluded masses file.

Tip: This parameter provides a useful way of excluding large numbers of components. For 
example, you can use it to exclude components or impurities that are not permanently present.

The list is also a file editor. Use the Save and Save As buttons to create files of excluded 
components.

To edit the Exclude list:

1. In the Fixed Peak Exclusion frame, click Add.

Tip: To edit an existing entry in the Exclude list, double-click the entry.

2. In the Exclude Mass dialog box, specify settings, as required.

The parameters in the Exclude Mass dialog box are described below.

Parameter Description

Add/Modify Exclude Mass (m/z) specifies the mass to exclude from the acquisition.

Exclude 
Time

When selected, specifies the excluded time, in minutes. If a mass is within the retention time 
window, it is excluded from the acquisition.

Back to top

Include tab

On the Include tab, you can predefine m/z values for including in the MS/MS scan. Then you can select ions from 
the available list or select them preferentially.

Include File List frame, with file loaded:

Include Mass parameters:
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Parameter Description

Enable MS/MS peak selection using an 
include list

Select to activate the Include list.

Only select peaks that are in the include 
list

Include peaks in the list, and exclude all others.

Preferentially select peaks that are on the 
include list

When selected, masses on the Include File list have priority over any 
other mass detected for MS/MS

Exclude peaks with +/- ...mDa of entries 
on the exclude list

Specifies a mass tolerance value that applies to all Include list 
masses.

Retention Time window +/- (seconds) Specifies a tolerance to apply to the retention times in the Include 
list.

Include File list parameters:

Parameter Description

Include from 
range

When selected, you can specify mass ranges so that any masses detected within the ranges are 
included. Separate individual masses with commas. Use an underscore to denote a range of 
masses, for example, 510, 520, 550_600, 700.

Tip: Including all masses in this way works for only a small number of components. For larger 
numbers use Include from file.

Include from 
file

When selected, specifies the name of a file containing included masses file.

Tip: This parameter provides a useful way of including large numbers of components.

The list is also a file editor. Use the Save and Save As buttons to create files containing included 
mass. When you add an entry, you can also enter additional configuration values.

To edit the Include File list:

1. Click Add.

Tip: To edit an existing entry in the Include list, double-click the entry.

2. In the Include Masses dialog box, select the check box for the required option, and enter a value in the 
adjacent text box.

Rule: The text box becomes available only when you select an option.

Include Masses dialog box:

Parameter Description

Include Mass Specifies the mass added to the mass list.

Fragmentation 
mode

Choose the fragmentation mode used for the mass.

Retention Time Specifies the associated retention time, in minutes. If the specified mass elutes at the 
specified retention time and is within the Include tab's retention time (+/-) value, the 
mass is considered to be on the Include File list. Masses eluting from a column are 
included as masses of interest.

Collision Energy Specifies the collision energy used to fragment the detected mass for the MS/MS scan 
when you choose the CID fragmentation mode.

Cone Voltage Specifies the cone voltage value applied during MS/MS acquisitions.
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Parameter Description

Charge State Include the mass by the charge state.

Scan Time The scan time, in seconds, used during MS/MS scans for the detected mass.

Inter-Scan Time The interscan time, in seconds, used during MS/MS scans for the detected mass.

Back to top

Trap CE Control tab

Using the Trap CE Control tab, you can:

• Use Collision Energy Profile

• Use fixed CE

• Use Collision Energy Ramp

Use Collision Energy Profile

The collision energy profile allows a range of different collision energies to be used depending on the m/z value of 
the selected precursor. In addition, you can use between 1 and 5 collision energies for each precursor m/z to 
attempt to produce optimal fragmentation.

For ranges not specified in the profile, this option uses the collision energy taken from the Tune window unless you 
override it and specify an Override Collision Energy.

Use fixed CE

This mode sets the collision energy according the charge state z and m/z of the precursor as determined by the 
software. Collision energy files for charge states from 1 to 6 may be created and selected. The files specify a list of 
m/z values and associated collision energies. The applied energy is interpolated linearly between the specified 
masses within the file, so each m/z across the mass range will have different energies applied.

Example: When a mass of interest is detected in an MS experiment, its charge state is calculated. Using the mass 
and its charge state, you can obtain a collision energy value from the entered charge state table. The value is then 
used in the MS/MS experiment.

CS files are text files with a list of CS, comma-separated, mass and collision-energy value pairs. To edit the files in 
the CE Control tab, click Modify, and select the appropriate tab. When you have finished, click Save and OK.

Use Collision Energy Ramp

The collision energy (CE) ramps between start and end voltages. The voltages are specified for low-mass (LM) and 
high-mass (HM), with intermediate MS/MS scans using linearly interpolated values. The low and high masses are set 
on the MS Survey tab.

Back to top

Transfer CE Control tab

On the Transfer CE Control tab, you can select these options:

• Use Fixed Collision Energy

• Use Collision Energy Ramp

• Use Charge State Recognition
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Rule: If ETD fragmentation mode is set on the Acquisition tab, the settings on this tab are applied only to MS/MS 
acquisition functions using CID fragmentation. For acquisition functions using ETD fragmentation, collision energy is 
not used.

Use Fixed Collision Energy

Select this option if you want to use a different collision energy value from the one specified in the Tune window.

Use Collision Energy Ramp

For MS/MS scans, enter the start and end energy values.

Use Charge State Recognition

Rule: This option is available only if ETD fragmentation mode is set on the Acquisition tab.

The Use Charge State Recognition option sets the collision energy according the charge state z and m/z of the 
precursor, as determined by the software. Collision energy files for charge states 1 through 6 can be created and 
selected. The files specify a list of m/z values and associated collision energies. The applied energy is interpolated 
linearly between the specified masses within the file, so different energies are associated with each m/z across the 
mass range.

Example: When a mass of interest is detected in an MS experiment, its charge state is calculated. Using the mass 
and its charge state, you can obtain a collision energy value from the charge state specified in the table. The value 
is then used in the MS/MS experiment.

CS files are text files with a list of CS, comma-separated, mass and collision-energy value pairs. To edit the files in 
the CE Control tab, click Modify, and select the appropriate tab. When you finish, click Save and OK.

Cone Voltage tab

Cone Voltage parameters:

Parameter Description

Override Cone Voltage 
Specified in tune file

Enter the preferred cone voltage to override that specified in the .ipr tune file.

Ramp the Cone Voltage 
during the scan

Select this option, and enter the start and end values. The cone voltage follows a 
linear voltage ramp between these two values during the scan.

MS/MS Cone Voltage parameters:

Parameter Description

Override Cone Voltage 
Specified in tune file

Enter the preferred cone voltage to override that specified in the .ipr tune file.

Ramp the Cone Voltage 
during the scan

Select this option, and enter the start and end values. The cone voltage follows a 
linear voltage ramp between the two values during the MS/MS scan.

Back to top

Mobility

Data Collection

Select the Add Drift Time Function to save collapsed retention time data to a separate function in the Raw file.

MS Survey:

Parameter Description
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Parameter Description

Maintain Mobility Separation Select this option to maintain mobility separation. If enabled, Tune Page 
Transfer T-Wave settings will be used.

Apply Rule File for Charge State / 
Drift Time Stripping

Select this option to filter the acquired data using a rule file (.rul).

MS/MS:

Parameter Description

Maintain Mobility 
Separation

Select this option to maintain mobility separation. If enabled, Tune Page Transfer T-Wave 
settings will be used.

Fragmentation Use Values Specified on the Trap CE and Transfer CE Control Pages:

• Select to use Collision Energy settings as specified on the Trap CE and Transfer CE 
Control tabs.

Fragment before Ion Mobility Separation:

• Select Trap CE Control to fragment the precursor ion before mobility separation. 
Settings on the Trap CE Control tab and Tune page settings for the Transfer CE are be 
used.

Fragment after Ion Mobility Separation:

• Select Transfer CE Control to fragment the resulting ions after mobility separation. 
Leave it de-selected to use Tune page settings.

• This option is selected automatically if you have the Use Collision Energy From Lookup 
Tables option selected on the Transfer CE Control tab.

• Selecting Use Precursor Drift Times Only will automatically apply a rule to MSMS data 
that filters out drift times at which the precursor ion is not present.

Sensitivity Normal:

• Select Normal for normal sensitivity.

EDC:

• Select EDC (Enhanced Duty Cycle) to boost the sensitivity for the selected masses. For 
this option you have only 5000.0 or 100000.0 end mass selection options.

HDC:

• Select to use settings in the HDC lookup file on the MSMS data.

Back to top

◾ Adding lock mass correction to methods

Product ion Discovery (PID) method

◾ MassLynx > MS Method > PID Product | PID Neutral

The Product Ion Discovery method provides the opportunity to target compounds of interest for MS/MS analysis 
based on 'exact neutral loss' (detection of specific 'neutral loss' events with exact mass accuracy) or ' product ions'. 
The diagnostic neutral loss or product ion events can be specified by the user in the Product Ion or Neutral Loss tabs 
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respectively, to help drive MS/MS acquisitions for a particular class of molecules or modification (e.g. hydroxylated 
small molecules, glycosylated peptides etc).

To create an PID experiment:

1. From the main MassLynx window, click MS Method.

2. Click PID Product  or PID Neutral .

3. To avoid acquiring data when the product ion or neutral-loss is not found, on the MS/MS tab select the option 
to Stop the MS/MS acquisition if the expected product ion or neutral loss is not found.

4. Use the instructions for setting up MS Survey experiments with the additional selection criteria on the tabs 
described below.

• Creating data directed MS and MS/MS survey experiments (see Related Topics)

• PID Product (below)

• PID Neutral Loss (below)

PID Product tab

Define your list of product ions on the Product Ion tab according to the descriptions in the following table.

Product ions criteria parameters:

Parameter Description

High Energy (volts) Specifies the collision energy used during the high-energy survey scan.

Low Energy (volts) Specifies the collision energy used during the low-energy survey scan.

Retention Time Window +/- 
(seconds)

Specifies a tolerance to apply to the retention times in the product ion list.

Mass Tolerance Window +/- 
(mDa)

Specifies the mass tolerance to be placed around each mass on the product ion 
list.

Peak Threshold The minimum peak intensity of the product ion to consider the detection a 
positive identification.

Ramp High Collision Energy Ramps the collision energy in the high-energy survey scan between two specified 
values within each scan.

Product ions file list:

Parameter Description

All product ion entries must be present in a single 
MS Survey scan for a valid mass selection

Specifies that all masses in the product list must appear in a 
single spectrum for a switch to MS/MS to occur.

Masses from File Enter the file name.

PID Neutral Loss tab

Using the Neutral Loss tab, you can configure a list of neutral loss masses to search for during the parent switch 
experiment. The Neutral Loss tab parameters are described in the following tables.

Neutral loss criteria: 

Parameter Description
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Parameter Description

Use Neutral Loss peak 
selection

When selected, allows product ions to be used during the acquisition.

High Energy Specifies the collision energy used during the high-energy survey scan.

Low Energy Specifies the collision energy used during the low-energy survey scan.

Mass Tolerance Window +/- 
(mDa)

Specifies a tolerance to apply to the retention times in the Neutral Loss list.

Peak Threshold The minimum peak intensity in counts/second for which the neutral loss is 
considered found.

Ramp High Collision Energy Ramps the collision energy in the high-energy survey scan between two 
specified values.

Neutral Loss File list:

Parameter Description

All Neutral Loss entries must be present in a single 
MS Survey scan for a valid mass selection

Specifies that all masses in the Neutral Loss list must appear 
in a single spectrum for a switch to MS/MS to occur.

Masses from File Specifies the Include Mass file name to use during the 
acquisition.

To edit the Neutral Loss list

1. On the Neutral Loss tab, click Add to open the Neutral Loss dialog box.

Tip: To edit an existing entry in the Exclude list, double-click the entry.

2. Enter the values required.

◾ Fast-DDA method

◾ Prepare the instrument for use

Time Aligned Parallel (TAP) fragmentation method

◾ MassLynx > MS Method > TAP

Tap fragmentation provides a distinct advantage for structural elucidation of small molecules compared to traditional 
MS or MS/MS techniques.

The TAP fragmentation data acquisition methodology enables first and second generation product ions to be 
acquired for up to 15 target compounds from a single injection, by specifying target m/z and rt time values for each 
component of interest. The method includes LockMass to enable exact mass measurement, allowing elemental 
composition analysis and fragment spectra analysis with MassFragment.

Multiple components of interest can be individually selected for TAP fragmentation in a UPLC gradient and then 
subjected to two stages of CID which provides extensive fragmentation with high resolution and exact mass to aid 
unambiguous structural elucidation.

Using an associated application, MSE data viewer software, Ion mobility separation plays a key enabling role, 
separating first generation fragments and second generation fragments and then, through 'drift time' values, aiding 
the automated association of fragments. 
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Note: Data Viewer is a separate MassLynx application accessed as a Windows PC tool, it is not part of the MassLynx 
application.

To define target compounds and set collision energies:

1. In the MassLynx home page, click .

2. Click .

3. In the Function Mobility dialog, set Acquisition and TOF MS/MS requirements and Set Mass (fixed) to m/z of 
interest.

4. Select the Mobility tab and make sure the Maintain Mobility Separation box is checked.

5. Set CE values as table.
Note that the CE provided are an example only and may need to be appropriately optimized for ions of 
interest.

Example:

Parameter Function 1 Value Function 2 Value

Trap CE ramp 15 - 35 V Off

Transfer CE ramp 15 - 35 V 15 - 45 V

6. Click OK.

To start MSE Data Viewer:

At the workstation Windows desktop, click Start > All Programs > MSE Data Viewer.

Result: The application opens with a set of empty data grids.

Setting parameters for TAP data in MSE Data Viewer:

1. Click Tools > Peak detection parameters and answer Yes to override settings query.

2. In the Editor dialog, under Peak Width injection, make sure auto, boxes are selected.

3. If data is to be acquired by LockMass, enable LockMass and specify accurate mass of LockMass compound in 
charge state 2 box.

4. Set filtering as shown in table

Filter Counts

Low energy intensity threshold 250.0

High energy intensity threshold 100.0

5. Click Update Parameters.

Tip: An application BatchApex PLG is supplied, which enables you to build up a batch of data and thus speed 

up loading into MSE Data Viewer.

To open and investigate TAP data files in MSE Data Viewer:
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1. In Data Viewer, click File > Open and browse to available TAP raw files then select RT + DT.

2. Select the box you want de-isotoped. and click OK.

3. Click the HDMS low energy button to set DT off for middle (1st generation fragments) spectrum.

Result: Processing commences and upon completion, data is displayed in each of the panels.

4. Select the chromatic peak of interest by either clicking its mass from the low energy table in the top left 
panel, or by clicking the peak in the chromatogram display.

Result: Peak turns red

Result:1st generation fragment appears in middle display panel. 

5. Select a 1st generation fragment of interest in the middle panel.

Result: corresponding 2nd generation fragments are displayed in bottom panel for selected 1st generation 
fragment. 
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To exit MSE Data Viewer:

Click File > Exit.

◾ Creating Mobility MS and MS/MS methods

Create Mobility mode lookup tables

◾ MassLynx > MS Tune > Tune window > Setup > Look-up Tables

Use lookup tables to finely control the Triwave ramping of parameters. To do so, create tables in the table editor:

1. Transfer CE – Applies ramps to the transfer collision energy. Reference from a function created in the method 
editor.

2. IMS wave height – Applies a ramp to the wave height. 

3. IMS wave velocity – Applies a ramp to the wave velocity.

By default, the gradient created by the table editor is divided equally among the 200 slots of the drift time. 

Automatically generating tables

To create a linear lookup table:

1. Select Linear Population.

2. Enter a start and end value.

3. Select or clear the Full Table check box.

Tip: If you select full table, the gradient is created across the full range. If not, you can apply, different 
gradients across different parts of the range. See "To create several gradients across a range".

4. Click Populate.

Result: The table fills with data, and you can view the created ramp in the graph.

To create several gradients across a range:

1. Clear the Full Table check box.

Result: Start item and End item parameters are enabled.

2. Enter a start value and an end value in the Start Item and End Item boxes. 

3. Click Populate.

Result: The table is populated up to the value entered in the End item box.

4. Enter in the Start item field a value 1 greater than was initially entered in the End item box. 

5. Click Populate.

Result: The table fills with data up to the value entered in the End item box.

6. Continue with the procedure until the table fills.
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Table editor graph with four gradients applied:

Manually creating and editing tables

You can create or edit tables manually by using the add, remove, and insert functions.

To add a value:

Enter an item value, and then click Add.

Result: The value appends to the end of the table.

To insert a value:

1. Highlight a position in the table.

2. Enter an item value, and then click Insert.

Result: The value is inserted above the highlighted position.

To remove a value:

Select the value in the table, and then click Remove.
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